Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Backup Exec 9.1 unter W2K ...

Frage Sicherheit Backup

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

09.03.2008, aktualisiert 26.06.2008, 3475 Aufrufe, 7 Kommentare

Hallo!

Also ...

- BackupExec 9.1 läuft auf einem Win2000-Rechner
- es sind Systeme mit W2k und WinXP angeschlossen
- auf der XP-Maschine ist SP2 installiert

Die Sicherung der W2k-Rechner funktioniert ohne Probleme.
Allerdings der eine WinXP-Rechner macht Probleme.

BE kann irgendwie nicht auf den XP-Rechner zugreifen.
Woran kann dies liegen?


Ein weiteres Problem ist wohl, das man von W2k-Systemen nicht richtig auf den XP-Rechner zugreifen kann.
Es dauert ca. 5 Minuten bis der XP-Rechner zu sehen ist, dann kann man allerdings nur schreibgeschütz auf Dateien zugreifen.

Fehlerbericht:

befd263489ca2b3eae35bd2b522d7d89-fehler - Klicke auf das Bild, um es zu vergrößern
Mitglied: funkmasta2k
09.03.2008 um 23:16 Uhr
Hast Du eine genaue Fehlermeldung? Oder bekommst Du den Client erst garnicht ausgewählt?
Bitte warten ..
Mitglied: derSESO
10.03.2008 um 08:13 Uhr
Moin!

Also ich war selbst nicht vor Ort, sondern mein Chef.
Er meint, das er den Client nicht anmelden kann.

Man muss wohl ein Tool (Remote-Client) auf die jeweiligen Rechner ablegen/installen, was er gemacht hat, aber nix gebracht haben soll bei dem XP-System.
Bitte warten ..
Mitglied: derSESO
14.03.2008 um 14:02 Uhr
Hat keiner eine Idee / Lösung?
Bitte warten ..
Mitglied: funkmasta2k
14.03.2008 um 22:02 Uhr
Ich glaube ohne genaue Fehlermeldung wirds schwer!
Bitte warten ..
Mitglied: derSESO
09.04.2008 um 16:48 Uhr
so, hab jetzt mal den bericht als bild eingefügt.
Bitte warten ..
Mitglied: funkmasta2k
11.04.2008 um 18:42 Uhr
Probier es mal mit \\Rechnername\C$ (Ist eine administrative Freigabe)
Bitte warten ..
Mitglied: derSESO
26.06.2008 um 11:00 Uhr
Problem wurde gelöst:

- auf dem XP-Rechner habe ich den Agent für den Server installiert
- eine Benutzer angelegt und mit Rechten versehen
- System neugestartet
- im BackupExec konnte man nun, nach festlegen des neuen Benutzers, ohne Probleme die Versichnisstruktur öffnen
- nach einem Neustart der Servers (Win2K-Rechner) läuft die Sicherung nun endlich

Da keine Passwörter bei den Benutzern auf den Clients verwendet wurden/werden, scheint auch etwas irgendetwas nicht korrekt funktioniert zu haben.
Es kann manchmal so einfach sein.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (17)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...