Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Backup Exec 9.1 unter W2K ...

Frage Sicherheit Backup

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

09.03.2008, aktualisiert 26.06.2008, 3483 Aufrufe, 7 Kommentare

Hallo!

Also ...

- BackupExec 9.1 läuft auf einem Win2000-Rechner
- es sind Systeme mit W2k und WinXP angeschlossen
- auf der XP-Maschine ist SP2 installiert

Die Sicherung der W2k-Rechner funktioniert ohne Probleme.
Allerdings der eine WinXP-Rechner macht Probleme.

BE kann irgendwie nicht auf den XP-Rechner zugreifen.
Woran kann dies liegen?


Ein weiteres Problem ist wohl, das man von W2k-Systemen nicht richtig auf den XP-Rechner zugreifen kann.
Es dauert ca. 5 Minuten bis der XP-Rechner zu sehen ist, dann kann man allerdings nur schreibgeschütz auf Dateien zugreifen.

Fehlerbericht:

befd263489ca2b3eae35bd2b522d7d89-fehler - Klicke auf das Bild, um es zu vergrößern
Mitglied: funkmasta2k
09.03.2008 um 23:16 Uhr
Hast Du eine genaue Fehlermeldung? Oder bekommst Du den Client erst garnicht ausgewählt?
Bitte warten ..
Mitglied: derSESO
10.03.2008 um 08:13 Uhr
Moin!

Also ich war selbst nicht vor Ort, sondern mein Chef.
Er meint, das er den Client nicht anmelden kann.

Man muss wohl ein Tool (Remote-Client) auf die jeweiligen Rechner ablegen/installen, was er gemacht hat, aber nix gebracht haben soll bei dem XP-System.
Bitte warten ..
Mitglied: derSESO
14.03.2008 um 14:02 Uhr
Hat keiner eine Idee / Lösung?
Bitte warten ..
Mitglied: funkmasta2k
14.03.2008 um 22:02 Uhr
Ich glaube ohne genaue Fehlermeldung wirds schwer!
Bitte warten ..
Mitglied: derSESO
09.04.2008 um 16:48 Uhr
so, hab jetzt mal den bericht als bild eingefügt.
Bitte warten ..
Mitglied: funkmasta2k
11.04.2008 um 18:42 Uhr
Probier es mal mit \\Rechnername\C$ (Ist eine administrative Freigabe)
Bitte warten ..
Mitglied: derSESO
26.06.2008 um 11:00 Uhr
Problem wurde gelöst:

- auf dem XP-Rechner habe ich den Agent für den Server installiert
- eine Benutzer angelegt und mit Rechten versehen
- System neugestartet
- im BackupExec konnte man nun, nach festlegen des neuen Benutzers, ohne Probleme die Versichnisstruktur öffnen
- nach einem Neustart der Servers (Win2K-Rechner) läuft die Sicherung nun endlich

Da keine Passwörter bei den Benutzern auf den Clients verwendet wurden/werden, scheint auch etwas irgendetwas nicht korrekt funktioniert zu haben.
Es kann manchmal so einfach sein.
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup
Probleme beim Inkrementellen Backup mit Backup Exec 16
gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup
Symantec Backup Exec 2010 - Probleme mit den Voll-Backups
gelöst Frage von zersysBackup4 Kommentare

Hallo zusammen, ich hoffe mir kann jemand weiter helfen. Bei einem Kunden wird als Backup-Lösung Symantec Backup Exec 2010 ...

Backup
Probleme mit Datensicherung und Symantec Backup Exec 2010 R3
Frage von SystemBorstiBackup2 Kommentare

Guten Tag zusammen! Wie das Topic schon erahnen lässt, habe ich ein Problem mit der Datensicherung über Symantec Backup ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...