Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Benutzerkonto

Frage Microsoft Windows Userverwaltung

Mitglied: paulschen

paulschen (Level 1) - Jetzt verbinden

10.09.2007, aktualisiert 17:16 Uhr, 3835 Aufrufe, 7 Kommentare

Hallo,

Ich hoffe einer hier kann mir bei meinem Problem weiterhelfen.

Ich habe ein Netzwerk (Domäne) mit einem Win 2003 Server und 5 Clients eingerichtet. Hat auch alles super funktioniert, bis die Unternehmenssoftware eingespielt wurde. Zur konfiguration von war es notwendig, dass alle Benutzer lokale Adminrechte bekamen (warum konnte mir der Admin der Firma auch keiner so recht verraten).

Aber seitdem habe ich mit zwei Clients Probleme. Anmeldung an der Domäne funktioniert entweder extrem langsam oder garnicht, zugriffe auf Servergespeicherte Daten dauern entweder auch sehr lange oder der Client stürzt ab.

Hat jemand einen Tipp für mich wie ich das regeln kann. EILT!!! Die Mädels im Büro sind etwas genervt.

Danke im Voraus
Mitglied: cykes
10.09.2007 um 11:25 Uhr
Gibt es irgendwelche Fehler- bzw. Warmeldungen in der Ereignisanzeige?
Bitte warten ..
Mitglied: paulschen
10.09.2007 um 12:04 Uhr
Hallo,

erstmal Danke für die schnelle Antwort.

Fehlermeldung bei der Anmeldung "Benutzer kann z.Zt. nicht angemeldet werden"

In der Ereignisanzeige: Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht verfügbar oder es konnte keine Verbindung hergestellt werden) Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Zweite Anzeige in der Ergebnisanzeige: Die automatische Zertifikatsregistrierung für "lokale Computer" konnte keine Verbindung zum Active Directory (0x8007054b) herstellen. Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden.
Die Registrierung wird nicht hergestellt.

So, dass waren erstmal die Meldungen.

Komisch ist nur das bis vor der Installation von ReNoStar alles lief.
Bitte warten ..
Mitglied: 45666
10.09.2007 um 12:40 Uhr
Hallo!


Nimm die PC's beide mal wieder aus der Domäne und setz sie dann wieder rein, vielleicht hilft das schon

Gruß
Bitte warten ..
Mitglied: SlainteMhath
10.09.2007 um 13:16 Uhr
Überprüf mal, ob noch der korrekte DNS Server bei den Clients eingestellt ist (DNS muss ein DC sein!)
Bitte warten ..
Mitglied: paulschen
10.09.2007 um 17:12 Uhr
Bleibt auszuprobieren, bin zwar davon nicht wirklich überzeugt aber probieren geht über studieren

Danke für Deinen Tipp
Bitte warten ..
Mitglied: paulschen
10.09.2007 um 17:16 Uhr
Das ist in Ordnung, DNS ist natürlich ein DC.

Könnte es sein, dass sich das Serverprofil mit dem lokalen beisst???
Bitte warten ..
Mitglied: Seraphine
02.07.2009 um 11:37 Uhr
Huhu,

um das ganze nochmal aufzugreifen, was kam denn bei der Sache raus?
Ich sitz hier nämlich mit dem selben Problem und Renostar ist nicht wirklich hilfsbereit was das angeht -.- (Auch nur der Hinweis, das die Benutzer lokale Admin-Rechte benötigen, die sie allerdings schon von Anfang an hatten).

Gruß Seraphine
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...