Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Benutzerrechten

Frage Microsoft

Mitglied: 45596

45596 (Level 1)

26.03.2007, aktualisiert 17:48 Uhr, 3354 Aufrufe, 2 Kommentare

Hallo Leute!

Vielleicht hat schon mal jemand das selbe Problem gehabt.
Ich habe in einer Schule ein Netzwerk mit 15 Rechnern istalliert (XP Pro SP2 ).
Es gibt ein Administratorenkonto und ein Benutzerkonto.
Auf jeden Rechner läuft Daemon Tools.
Bei 12 Rechnern läuft alles wie am Schnürchen, nur bei 3 gibt es einen Hacken.
Ich habe als Admin auf C:\Programme einen Ordner erstellt, in dem Images sämtlicher Programme liegen, die ich mit Alcohol 120% erstellt habe.
Danach habe ich die ein Image nach dem anderen gemountet und ohne Probleme istalliert.
Wenn ich nun als Admin ein Programm mounte und ausführe, läuft alles ganz normal.
Als normaler User kann ich das Programm mounten und starten.
Anfangs startet alles normal, aber dann kommt im Startprozess die Fehlermeldung
"Programm nicht gefunden Schreib/Lesefehler"
Meiner Meinung deutet das auf ein Rechtliches Problem hin.
Wenn ich den User in die Admingruppe aufnehme funktioniert alles.

Hat irgend jemand eine Ahnung wie ich mein Problem lösen kann?

Danke
Peter
Mitglied: 45426
26.03.2007 um 13:13 Uhr
Ich habe als Admin auf C:\Programme einen Ordner erstellt, in dem Images sämtlicher
Programme liegen, die ich mit Alcohol 120% erstellt habe.

Dir ist bekannt, dass Alkohol 120% zu den in Deutschland illegalen Programmen gehört und eine Frage in Zusammenhang damit in keinem seriösen Forum beantwortet werden darf?
Bitte warten ..
Mitglied: 45596
26.03.2007 um 17:48 Uhr
Ich habe es deswegen mit Alcohol 120 probiert, weil ich hörte, das es damit klappt.
Ursprünglich zog ich das Image mit Nero - das gleiche Ergebnis.
Dann hatte ich es mit sämtlichen legalen Brennprogrammen versucht.
Ohne Erfolg.

Ich bitte desswegen trotzdem um Hilfe

Peter
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Hyper-V
Reiner Hyper- V Server oder lieber Rolle (13)

Frage von Winuser zum Thema Hyper-V ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...