Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach BIOS-Update (CMOS Settings Wrong)

Frage Hardware CPU, RAM, Mainboards

Mitglied: ATLaptop

ATLaptop (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 01.09.2006, 22904 Aufrufe, 6 Kommentare

Hallo zusammen,

nach meinem Urlaub wurde zum Beginn dieser Woche gleich wieder mit Problemen überschüttet. Ein missglücktes BIOS Update macht hierbei den größten Ärger. So wie es aussieht, wurde das BIOS for dem Update nicht auf die Standardeinstellungen zurückgesetzt. Nun kommt bei jedem Start die Fehlermeldung

CMOS Settings WRONG
CMOS Date/Time Not Set

Press F1 to Run Setup
Press F2 to load default values and continue

Das setzen der aktuellen Datumseinstellungen bringt keine Besserung (habe ich auch nicht erwartet). Beim Rücksetzen des BIOS habe ich allerdings Schwierigkeiten. Es handelt sich um ein ASUS P4P800-VM Mainboard mit ASUS AMI BIOS (CrashFree BIOS 2). Da ich nicht weiß, von welcher BIOS-Version das BIOS-Update gestartet wurde, kann ich wohl nichts tun, oder?

Gruß
Andreas Treptow
Mitglied: BartSimpson
06.10.2005 um 12:42 Uhr
Hast du es schon mal mit F2 versucht. Denn damit sollten laut Meldung die standart Werte geladen werden.
Bitte warten ..
Mitglied: ATLaptop
06.10.2005 um 12:45 Uhr
Ja, mein erster Versuch war natürlich der, das BIOS auf die Standardeinstellungen zurückzusetzen. Negativ - die Fehlermeldung erscheint beim nächsten Neustart.
Bitte warten ..
Mitglied: BartSimpson
06.10.2005 um 12:50 Uhr
Dann bleibt nur noch der Jumper(Clear CMOS/Reset CMOS) auf dem Board. Da die Prozedur bei jedem Board anders ist, muste du dich an das Handbuch halten.
Bitte warten ..
Mitglied: ATLaptop
06.10.2005 um 13:16 Uhr
... ich habe sowohl die RTZ zurückgesetzt, als auch die Batterie entfernt (und natürlich wieder eingesetzt). Mehr Möglichkeiten stehen mir leider nicht zur Verfügung. Aber der Fehler beim Booten tritt weiterhin auf.
Bitte warten ..
Mitglied: cashmere
06.10.2005 um 13:17 Uhr
hmm,
Wenn dich bloß die Fehlermeldung beim Startup stört, schau mal ob die Option "Halt ON - All Errors" oder ähnlich aktiviert ist, .. evtl deaktivieren bzw. verändern.
Wie siehts mit nem erneuten Update aus, .. oder downgraden (Asus bietet idR mehere Bios versionen an)
evtl. ist einfach die Batterie leer (eher unwahrscheinlich, da rel. neues Board) da können solche Symptome auch auftreten
Bitte warten ..
Mitglied: ATLaptop
06.10.2005 um 15:16 Uhr
So, das Problem ist gelöst. Ich habe nun noch einmal ein BIOS Update durchgeführt - diesmal aber nicht mit CrashFree BIOS 2, sondern mit der üblichen Variante über Startdiskette und Flash-Tool. Damit hat's dann letztendlich geklappt.

PS: Es hätte auch die Möglichkeit bestanden, das "Halt on errors" auszuschalten.

Gruß
Andreas

... und DANKE für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
BIOS ohne CPU updaten? (6)

Frage von Zoehrste zum Thema CPU, RAM, Mainboards ...

Server-Hardware
gelöst HP Mircroserver und Proliant Bios Update (7)

Frage von DeathNote zum Thema Server-Hardware ...

Voice over IP
gelöst RTP - Wrong Sequnce Number - Firewall Buffer voll? (3)

Frage von istike2 zum Thema Voice over IP ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...