Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

Probleme nach Boardwechsel bei Windows Server 2003 SB

Mitglied: Torty1103

Torty1103 (Level 1) - Jetzt verbinden

10.07.2007, aktualisiert 11.07.2007, 3115 Aufrufe, 8 Kommentare

Hallo an alle,

folgendes problem bei einem Server is das Board kaputt gegangen und habe ich ein neues gleiches board eingebaut alles gut und schön Server startet auch kommt zur anmeldung und dann ist schluss!

Aus dem server sind ein DC mit 11 Clienten und ein Exchange.

Nun habe ich gelesen das es mit den MAC Adressen der beiden onboard netzwerkarten zutun hat.

Wie kann ich das nun wieder ans laufen bekommen das der Server wieder normal sich anmeldet und die User sich wieder drauf anmelden können und wieder auf ihre daten zugreifen können.

Ich bedanke mich schon mal für eure antworten.

by
Mitglied: gamefreaktegel
10.07.2007 um 19:33 Uhr
schön Server startet auch kommt zur
anmeldung und dann ist schluss!

Hi,

was heißt Schluss? Bluescreen, "hängen bleiben" oder wie äußert sich das ganze?
Bitte warten ..
Mitglied: Torty1103
10.07.2007 um 19:38 Uhr
hallo,

na der server startet und man kann sich nicht anmelden an dem selbigen bis er zum anmelde fenster kommt dauert das schon mal 20min. Er kann auch div. dienste nicht starten.

Ich selber denke mal der kann sich nicht an den DC anmelden. Wie gesagt board ist das selbe nur haben halt die netzwerkarten andere MAC adressen und ich denke es liegt daran.

Sorry habe nich soo viel ahnung davon mir sind lediglich ein paar grundlagen bekannt.

by und danke
Bitte warten ..
Mitglied: gamefreaktegel
11.07.2007 um 14:55 Uhr
was hängt zwischen dem Server und dem DC? Ein Switch? Wenn ja, welcher?
Es kann nämlich sein, dass der Switch mangebar ist und auch eines MAC-Adressen Liste usw. hat bzw. eine Art ACL.

Fährt der Server im abgesicherten Modus denn hoch?
Bitte warten ..
Mitglied: Torty1103
11.07.2007 um 15:06 Uhr
Hallo,

ja der server fährt im abgesicherten modus hoch! Es sind nur einfacher switch drann nichts besonderes.

Danke by Torty
Bitte warten ..
Mitglied: gamefreaktegel
11.07.2007 um 15:31 Uhr
Hast Du schon mal versucht im abgesicherten Modus irgendwas zu bewirken? Netzwerkkarte deinstallieren oder so...
Bitte warten ..
Mitglied: Torty1103
11.07.2007 um 15:49 Uhr
Hallo,

ok das habe ich schon hier gelesen und das werde ich mal machen die netzwerkarte steht jetzt nämlich mit #2 und ich kann bei dieser nicht die alte ip adresse festlgen weil ich denk is ja logisch.

Ich denke die ip adresse samt alten einstellungen sind noch inner registri gespeichert.

by Torty
Bitte warten ..
Mitglied: gamefreaktegel
11.07.2007 um 17:12 Uhr
ja, Du kannst bei Ansicht die ausgeblendeten Geräte anzeigen lassen. Da einfach die alten Netzwerkkarten entfernen.
Bitte warten ..
Mitglied: Torty1103
11.07.2007 um 19:22 Uhr
Hallo,

danke an alle der server läuft wieder hat nur 4 Stunden gebraucht die Exchange Datenbank neu aufzubauen.

Un die nic´s habe ich auch wieder neu eingebunden

by torty
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 - SB-Version?
gelöst Frage von xray-3Windows Server3 Kommentare

Hi, ich hatte eben schon nach der Lizenz gefragt ) - mir ist aber aufgefallen, dass meine Frage zwar ...

Microsoft Office
365 SB Premium Testversion aktivieren
gelöst Frage von jujeizeMicrosoft Office2 Kommentare

Hallo liebe Community, kann mir jemand sagen, wie man eine Testversion von Office 365 Small Business Premium mit einem ...

Exchange Server
Exchange 2003 (Windows Server 2003)
gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Windows Server
2016 Windows Server Backup Probleme
gelöst Frage von HenereWindows Server18 Kommentare

Hallo, Meine Windows-Server-Sicherung spinnt. Laut Taskplaner sollte sie jeden Tag um 22:00 starten, jedoch ist davon nichts im WMAdmin.msc ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...