Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Booten mit Asus A7N8X Deluxe MB

Frage Hardware CPU, RAM, Mainboards

Mitglied: moudi

moudi (Level 1) - Jetzt verbinden

16.07.2006, aktualisiert 19.07.2006, 5454 Aufrufe, 7 Kommentare

Problem mit Wechsel auf SATA behoben ???

Hallo zusammen
ich habe beim booten von meiner IDE HD seit ein paar Tagen Probleme.
Ich schalte den PC an und bevor auf dem TFT was zu sehen ist fängt die HD (Prim Master) und das DVD LW (Sec Master)
abwechselnd an anzulaufen. Auf dem TFT tut sich nix.
Das geht je nach Laune des PC`s 10-20 sec. und danach startet der PC ohne Probleme oder nicht.
Wenn ich den PC danach nochmals starte funktioniert alles bestens. Am nächsten Tag geht alles wieder von vorne los.
Das nervt. Die HD und das DVD machen an meinem anderen PC keine Probleme, darum mein Verdacht mit dem Board.

Ich möchte jetzt auf SATA wechseln. Wie hoch schätzt ihr die Wahrscheinlichkeit, dass dieser Fehler dann nicht mehr auftritt

Gruss moudi
Mitglied: ZeroCool23
16.07.2006 um 18:05 Uhr
Hi,

tausch mal das Netzteil aus....guckste ob das Problem dann weiterhin besteht.


Gruss
Marcel
Bitte warten ..
Mitglied: moudi
17.07.2006 um 20:32 Uhr
hat leider nix gebracht. Ich habe bis auf die HD alle LW abgeklemmt und das Problem besteht weiter. Ich schiebe solange eine DVD in das LW rein und raus, bis es irgendwann piep macht und der PC bootet. Leider steht dann meist auf dem Bildschirm die Meldung, dass der PC nicht korrekt runtergefahren wurde und ich die Einstellungen im Bios überprüfen soll. Ist aber alles ok.
Bios speichern..und der PC startet wie gewohnt.
Ich habe mal das den CPU-Multiplikator im Bios runtergesetzt. Danach lief garnix mehr
Gruss moudi
Bitte warten ..
Mitglied: ZeroCool23
17.07.2006 um 20:44 Uhr
abklemmen reicht nicht, ich meinte ob du mal komplett ein anderes Netzteil versucht hast !?
Bitte warten ..
Mitglied: moudi
18.07.2006 um 00:40 Uhr
Hallo Marcel
nein, habe leider keins zum Wechseln.
Kann ich mein bestehendes von Chieftech irgendwie testen ?
Worauf kommts an ?
Ansonsten würde ich mir eins von BeQuiet kaufen.
Gruss moudi
Bitte warten ..
Mitglied: moudi
18.07.2006 um 22:45 Uhr
anderes Netzteil angehängt.........Problem besteht weiter
Bitte warten ..
Mitglied: Kabularasa
19.07.2006 um 09:31 Uhr
Um welches Festplattenmodel handelt es sich in deinem Fall?
Maxtor ev.? Habe das selbe Phänomen schon bei 2 Rechnern beobachtet, in beiden Fällen handelte is sich um Maxtor Platten. Habe daraufhin bei Maxtor nachgefragt, allerdings wurde mir hier nicht wirklich weitergeholfen, allerdings mein einziger Rückschluss da sobald eine andere bzw. neue Platte angeschlossen wurde das Problem nicht mehr bestand.

lg Rob
Bitte warten ..
Mitglied: moudi
19.07.2006 um 11:33 Uhr
hoi Rob
hab eine Hitachi HD. Problem besteht aber auch bei einer IBM und Maxtor Platte.
Habe mal alle LW abgehängt und nur am Prim IDE Port eine HD angehängt.
Es besteht eine Endlosschleife.
1. Lüfter an der CPU läuft an und HD versucht anzulaufen
2. HD fällt wieder ab und Lüfter an der CPU bleibt stehen

Das geht so eine Weile und wenn ich Glück habe machts piep und das Board fährt hoch.

Gruss moudi
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
2x HP Raid P420 auf Supermicro MB (3)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
Asus x751ma - keine Möglichkeit ins Bios zu kommen? (5)

Frage von Luuke257 zum Thema Notebook & Zubehör ...

Windows Installation
PXE Boot-Von CD Starten (2)

Frage von STITDK zum Thema Windows Installation ...

CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (25)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
Pro Contra "echtes Subnetting" VLSM (12)

Frage von killing.Apfelkuchen zum Thema Netzwerkgrundlagen ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (11)

Frage von shearer9 zum Thema Voice over IP ...