Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim booten von Linux

Frage Linux

Mitglied: 84075

84075 (Level 2)

26.01.2010 um 15:52 Uhr, 3443 Aufrufe, 2 Kommentare

Jan 26 15:38:46 host113 rpc.statd[2614]: gethostbyname error for host113
Jan 26 15:38:46 host113 rpc.statd[2614]: STAT_FAIL to host113 for SM_MON of 141.36.2.206
Jan 26 15:38:46 host113 kernel: lockd: cannot monitor 141.36.2.206
Jan 26 15:38:50 host113 kernel: lockd: server 141.36.2.206 not responding, timed out
Jan 26 15:39:46 host113 kernel: lockd: server 141.36.2.206 not responding, timed out
Jan 26 15:40:51 host113 last message repeated 2 times
Jan 26 15:42:51 host113 last message repeated 2 times
Jan 26 15:44:03 host113 kernel: lockd: server 141.36.2.206 not responding, timed out
Jan 26 15:45:05 host113 last message repeated 6 times
Jan 26 15:46:07 host113 last message repeated 6 times
Jan 26 15:46:56 host113 last message repeated 2 times
Jan 26 15:47:18 host113 ntpd[3047]: time reset -0.437349 s

Hallo,

ich habe Probleme beim booten von Linux RHEL5. Er bezieht sein Home Laufwerk vom Fileserver 141.36.2.206. Das booten dauert ungefähr 10-15 Minuten...was ist das Problem?? Der Fileserver ist online und soweit ich sehen kann hat er keine Probleme....
Mitglied: chrisWahwah
26.01.2010 um 16:13 Uhr
Hallo,

tritt das Problem von Anfang an auf oder erst seit kurzem ?
Eventuell falsche Firewall Einstellungen ?

Grüße
Bitte warten ..
Mitglied: 84075
26.01.2010 um 16:31 Uhr
nein firewall ist ok. ja tritt erst seit kurzem auf
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Probleme mit Updates - massenhaft Konflikte (3)

Frage von harald.schmidt zum Thema RedHat, CentOS, Fedora ...

Cloud-Dienste
Probleme mit GoogleMail (Trello und Teambay)

Frage von PatrickKipp84 zum Thema Cloud-Dienste ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...