Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Brennen mit Magix

Frage Multimedia

Mitglied: MeduZa

MeduZa (Level 1) - Jetzt verbinden

26.11.2005, aktualisiert 28.11.2006, 20125 Aufrufe, 10 Kommentare

Hallöchen,

habe da ein kleines Problem.

Ich habe mit Magix Fotos auf CD & DVD 4.5 deLuxe eine Photo-CD zusammen gestellt mit Hintergrundmusik und mit Effekten und nun wollte ich diese auf eine CD brennen, doch da da gibt es einen Fehler (siehe Bild).

<img src='/images/articles/28f6435a15dbeae6c4126b64f11e88be-fehler2_it-forum.JPG' align='default' hspace='0' vspace='0' border='0'>

Habe mit einfachen CD-Rohlingen probiert und mit DVD-Rohlingen, für den Anfang habe ich die DVD+RWs gewählt, falls mir das nicht gefällt und ich sie wieder löschen kann.

Habe 2 Brenner in meinem Rechner, einmal den normalen CD-Brenner und dann den DVD Brenner der + und - brennen und lesen kann.

Habe es mit allen beiden Brenner probiert aber jedesmal das gleiche.

Wer kann mir helfen, dass Problem zu lösen, muss doch hin gehen.

Nutze Windows XP Home mit SP2!

Freundliche Grüße
MeduZa
Mitglied: Amos
26.11.2005 um 22:37 Uhr
Hallo,
dieses Problem hatte ich mal beim encodieren. Kann es sein das du das Projekt doppelt angelegt hast? Einfach nochmal das Projekt anlegen, das alte Projekt danach löschen.

Gruß
Amos
Bitte warten ..
Mitglied: MeduZa
26.11.2005 um 23:05 Uhr
Nabend,

bringt leider nichts, dass Problem bleibt trotzdem bestehen.

Öfters ist auch der Fehler für das Encodieren, wie Du sagtest.

Freundliche Grüße
MeduZa
Bitte warten ..
Mitglied: 16568
27.11.2005 um 09:16 Uhr
Das Problem läßt sich aufgrund der Fehlermeldung eigentlich sehr gut eingrenzen:

Fehler beim Rendern bedeutet, daß der Rohling definitiv nicht schuld ist, sondern daß schon beim Zusammenstellen der Compilation ein Fehler aufgetreten ist.
Bitte warten ..
Mitglied: MeduZa
27.11.2005 um 11:05 Uhr
Gut, dann weiß ich ja, dass die Rohline in Ordnung sind!
Aber wie kann ich nun den Fehler beheben, damit ich meine Fotos mit Musikhintergrund auf die CD brennen kann.

Freundliche Grüße
MeduZa
Bitte warten ..
Mitglied: MeduZa
29.11.2005 um 21:46 Uhr
Kann niemand mehr helfen, dass Problem zu lösen!
Bitte warten ..
Mitglied: 22239
26.12.2005 um 10:50 Uhr
Hallo MeduZa,

ich hatte genau das gleiche Problem. Bin in einem anderen Forum auf eine Lösung gestoßen.
Dieser Fehler tritt oft mit AMD-Prozessoren auf (Athlon 64 und Sempron)
Mit dem ersten Link bekommst du ein Tool um deinen Prozessor-Typ zu finden.

http://hadsche.ha.funpic.de/venice.html

Bei mir wußte ich schon vorher das ich einen Sempron habe. Und konnte mir gleich die Ligos Encoder/Decoder Tool herunterladen.
Die findest du auf der Magix-Seite unter Download/Hilfetools oder unter folgenden Link.

http://support.magix.net/magix_relaunch/php/page.php?page=download& ...

Danach lief bei mir alles wie geschmiert. Magix hat Probleme beim Rendern diese Prozessoren zu erkennen.

Ich hoffe ich konnte dir helfen.


Frohe Weihnachten und einen Guten Rutsch wünscht dir und allen anderen

HANDYANDY
Bitte warten ..
Mitglied: MeduZa
27.12.2005 um 18:08 Uhr
Leider hat das auch nicht funktioniert.

Habe ja nen AMD Athlon 64 mit der CPU Bezeichnung Venice! Das Update hat leider nicht funktioniert.

Freundliche Grüße
Mario
Bitte warten ..
Mitglied: Chlampfe
15.11.2006 um 12:55 Uhr
Leider hat das auch nicht funktioniert.

Habe ja nen AMD Athlon 64 mit der CPU
Bezeichnung Venice! Das Update hat leider
nicht funktioniert.

Freundliche Grüße
Mario


Hallo, ich habe mir jetzt erst das Programm 4.4 de luxe (Nov. 2006) zugelegt habe aber den gleichen Fehler. Hast zwischenzeitlich Abhilfe gefunden ???

Freundliche Grüße
Chlampfe
Bitte warten ..
Mitglied: MeduZa
15.11.2006 um 13:10 Uhr
Ja kauf Dir einen Intel Prozessor, dann funktioniert es auch einwandfrei!
Bitte warten ..
Mitglied: Chlampfe
28.11.2006 um 19:05 Uhr
Hallo, an alle AMD-Rechner-User.
Also man braucht nicht auf einen Rechner mit AMD Prozessor verzichten.
Ich habe nun das Patch heruntergeladen (wie vorher schonmal beschrieben) und nun klappt es.

Grüße Chlampfe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...