Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Cisco Aironet 1200

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ati

Ati (Level 1) - Jetzt verbinden

18.05.2005, aktualisiert 20.11.2008, 16858 Aufrufe, 5 Kommentare

Hallo zusammen,

wir haben hier in der Firma einen Cisco Aironet 1200 Access Point bekommen. ieser funktioniert auch soweit ganz gut. Jetzt haben wir das Problem das wir den AP nicht entsprechend absichern können. Erst wollten wir einen MAC-Filter setzen. Haben also mal eine MAC-Addresse eingegeben. Trotzdem kamen wir mit allen Geräten ins Netzwerk. Dann haben wir uns überlegt das eine MAC-Filterung schwachsinn ist und wollten auf WEP umsteigen und dabei die SSID verstecken. Ob ihr es glaubt oder nicht ich sitze jetzt seit ca. 5 Stunden an dem Problem und habe nichts geschafft. Die Cisco Homepage kann ich schon auswendig. Ich hoffe mir kann hier jemand helfen.

Ati
Mitglied: meinereiner
18.05.2005 um 21:45 Uhr
Tja, dich jetzt hier durch die ganze Config zu schleusen, dürfte ich kaum hinbekommen. Zumal mir noch nicht mal klar ist wie die nachher aussehen soll, ob du ein IOS drauf hast oder nicht und ob du den AP übers Webinterface oder per Telnet konfigurieren willst.

Für den AP gibt es aber auch ein Handbuch bei Cisco zum Download, das ist eigentlich recht umfangreich.
Bitte warten ..
Mitglied: Ati
19.05.2005 um 07:32 Uhr
Wir bekommen heute die dazugehörige CD und werden dann mal mit der beiliegenden Software alles nochmal machen. Sollte es dann immer noch nicht klappen, so werde ich mich mit mehr Details melden.

Ati
Bitte warten ..
Mitglied: meinereiner
19.05.2005 um 08:04 Uhr
Firmware und Handbücher gibts auch hier:

http://www.cisco.com/public/sw-center/sw-wireless.shtml
Bitte warten ..
Mitglied: Ati
20.05.2005 um 10:38 Uhr
Hallo,
es wird immer dramatischer. Ich habe mir also erst die neue Firmware 12.03 gezogen und installiert. War aber noch nicht so berauschend. Dann habe ich mir die Version 12.05 gezogen und entsprechende Sicherheitseinstellungen vorgenommen. Jedenfalls ist da was schiefgelaufen. Gut dachte ich mir und habe versucht erneut auf den AP zu kommen (per Webbrowser) dies hat aber nicht geklappt. Okay versuchen wir es mit einem Reset auf Werkseinstellungen (Stromlos machen -> Mode-Knopf gedrückt halten und Strom wieder anschließen). Dies habe ich jetzt etliche male versucht ich komme aber nicht mehr auf den Accesspoint. Weiß jemand Rat??

Ati
Bitte warten ..
Mitglied: Ati
23.05.2005 um 07:46 Uhr
Moin zusammen,
es geht weiter mit meinem Drama. Nach stundenlanger suche im I-Net habe ich folgendes herausgefunden. Da auf unserem Cisco-Router VxWorks läuft funktioniert das mit dem Mode-Knopf nicht. Stattdessen muß ich über eine KAbelverbindung direkt auf den Router zugreifen. Wenn mich meine Englischkenntnisse nicht verlassen haben brauch ich dazu ein Cross-Over-Kabel. Dies habe ich mir übers WE besorgt und wollte dann den Router connecten (über Hyper Terminal). Dies war aber ein Schlag in die F...... Da ich bei solchen Sachen "unbefleckt von jeglicher Sachkenntniss" bin hoffe ich eine Tip von Euch bekommen zu können.

Ati
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Cisco Aironet Radio-Settings (6)

Frage von swisstom zum Thema LAN, WAN, Wireless ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

DSL, VDSL
Cisco 1921 Probleme bei der Interneteinwahl (50)

Frage von brooks zum Thema DSL, VDSL ...

Voice over IP
Cisco 7960 Probleme (5)

Frage von uridium69 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...