Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Companyweb und Sharepoint bei SBS2003

Frage Microsoft Windows Server

Mitglied: Hellbounda

Hellbounda (Level 1) - Jetzt verbinden

31.12.2010, aktualisiert 15:00 Uhr, 5506 Aufrufe, 9 Kommentare

Hallo an alle. Und vorab mal ein guten Rutsch ins neue JAhr. Ich bin ein Anfänger in Sachen SBS2003 Administration. Also seit etwas umsichtiger mit eurer "professionellen Hilfestellung" da ich manche Fachausdrücke oder Vorgehensweisen vielleicht nicht gleich aufs erste mal verstehe.

Kurz zur Architektur: Dell Server mit SBS2003 R2 und 2 CLients mit je WinXP Prof. (HAuptfiliale mit 2 Kassen und Filiale mit 2 Kassen mit VPN untereinander verbunden) Ist für mein Problem nicht relevant aber zur besseren Vorstellung des Umfangs.

MEin Problem ist, dass ich auf das Companyweb nicht mehr zugreifen konnte. Es kamen immer Fehlermeldungen sobald ich auf dem Server auf Zentralverwaltung Companyweb gegangen bin:
Die Seite kann nicht angezeigt werden.
Wenn ich auf interne Seite verwalten ging kam folgende Fehlermeldung:

Die Ressource kann nicht gefunden werden.
Beschreibung: HTTP 404. Die gesuchte Ressource, oder eine ihrer Abhängigkeiten, wurde möglicherweise entfernt, umbenannt oder ist nicht verfügbar. Überprüfen Sie folgenden URL, und stellen Sie > sicher, dass er richtig buchstabiert wurde.
Angeforderter URL: /_layouts/1031/settings.aspx
Versionsinformationen: Microsoft .NET Framework Version:1.1.4322.2443; ASP.NET-Version:1.1.4322.2470

Daruafhin habe ich mich für folgenden Schritt entschieden:

http://support.microsoft.com/kb/829114/de

Diesen Tipp habe ich übrigens hier im Forum gefunden. (als noch nicht USER)
Ich habe dies auch schon zum zweiten Mal durchgemacht, weil ich dachte beim ersten mal hätte ich was in der Anleitung übersehen. Aber leider klappt es immer noch nicht.
Mit der Anleitung bin ich gut zurecht gekommen. Aber im letzten SChritt gab dann Probleme. Bei der Installation Punkt 4 und 5 (Servertools: Wartung; und Intranet installieren) kommt dann am Ende der Installation folgende Fehlermeldung:

Beim Erstellen von Gruppen ist ein Fehler aufgetreten. Öffnen Sie "Active Directory-Benutzer und -Computer", und erstellen Sie dann manuell eine Testgruppe, um sicherzustellen, dass Active Directory > ausgeführt wird. Führen Sie dann Setup erneut aus.

Ich habe dann eine Testgruppe erstellt und das funktioniert auch soweit.
Dann wieder den letzten Schritt erneit ausgeführt. Installation Punkt 4 und 5 (Servertools: Wartung; und Intranet neu installieren) kommt dann am Ende der Installation folgende Fehlermeldung:

Beim Kopieren der Dateien für die Komponente Intranet ist ein Fehler aufgetreten. Die Liste der nicht kopierten Dateien finden Sie in C:\Programme\Microsoft Integration\Windows Small Business
Server 2003\Logs\SBSMSI-STS.LOG. Sie sollten Setup erneut ausführen, und die Komponente neu installieren.

Ich habe mal in das Logfile reingeschaut aber das LOG-file hat ungefähr 3MB Daten und ich weiss ned wo ich da nachschauen muss. Da bin ich ja bis Ende nächstes Jahr beschäftigt Aber ich habe mal in errorlog.txt reingeschaut und gesehen, dass irgendwelche REchte fehlen und aufgrunddessen manches nicht installiert werden kann. Damit kann ich aber leider ned viel anfangen weil ich ned weiss wo und wie ich darauf reagieren soll. Folgendes steht geschrieben:

[123110,114447] Intranet [2] CClientXInitializeModule found STS not installed by SBS.
[123110,114453] [2] Clean type install detected but file call returned an error.
[123110,114453] [2] Failed to read the Bobcat PID from file.
[123110,114506] [2] Clean type install detected but file call returned an error.
[123110,114506] [2] Failed to read the Bobcat PID from file.
[123110,114507] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,114518] Lizenzierung [2] FindLinkByTarget failed to find the licensing link with error [-2147024894].
[123110,114518] Lizenzierung [2] UpdateLinkPath failed to update the licensing link with error [-2147024893].
[123110,114527] [2] Clean type install detected but file call returned an error.
[123110,114527] [2] Failed to read the Bobcat PID from file.
[123110,114530] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,114531] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,114550] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,114558] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,114602] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,114620] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,114621] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,114623] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,114624] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,114635] Intranet [2] HrRegisterFaxRtExt failed in CClientXDoInstall hr= [80070057]
[123110,114636] Intranet [2] CreateCompanWeb - Companyweb virtual server exists! hr= [800700b7]
[123110,114636] Intranet [2] HrStoreCompanywebPath failed in CClientXDoInstall hr= [80004003]
[123110,114637] Intranet [2] CreateVirtualDir failed in CClientXDoInstall hr= [80004005]
[123110,114700] Serverkonfiguration [2] Failed to Create the Company DL public folder
[123110,114701] Serverkonfiguration [2] Failed to Create the Company Contacts public folder.
[123110,114702] Serverkonfiguration [2] Failed to create the Public Folder with error [0x80072efd].
[123110,114830] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {63ECC03C-3D58-4074-903D-E80CFC5BDC25}
[123110,122632] Intranet [2] CClientXInitializeModule found STS not installed by SBS.
[123110,122636] [2] Clean type install detected but file call returned an error.
[123110,122637] [2] Failed to read the Bobcat PID from file.
[123110,122651] [2] Clean type install detected but file call returned an error.
[123110,122651] [2] Failed to read the Bobcat PID from file.
[123110,122652] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,122707] Lizenzierung [2] FindLinkByTarget failed to find the licensing link with error [-2147024894].
[123110,122707] Lizenzierung [2] UpdateLinkPath failed to update the licensing link with error [-2147024893].
[123110,122713] [2] Clean type install detected but file call returned an error.
[123110,122713] [2] Failed to read the Bobcat PID from file.
[123110,122715] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,122716] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,122724] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,122732] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,122841] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,122903] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,122904] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,122904] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,122905] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,122919] Intranet [2] HrRegisterFaxRtExt failed in CClientXDoInstall hr= [80070057]
[123110,122925] Intranet [2] HrDeleteMSDEShortCut failed in CClientXDoInstall setup continuable. hr= [80070002]
[123110,123004] Intranet [2] Failed to grant db rights to sts worker
[123110,123004] Intranet [2] Unable to Join the SharePoint Administrators Group to the STS_WPG Group with error 0x80004005.
[123110,123012] Serverkonfiguration [2] Failed to Create the Company DL public folder
[123110,123014] Serverkonfiguration [2] Failed to Create the Company Contacts public folder.
[123110,123014] Serverkonfiguration [2] Failed to create the Public Folder with error [0x80072efd].
[123110,123859] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {63ECC03C-3D58-4074-903D-E80CFC5BDC25}
[123110,125539] [2] Clean type install detected but file call returned an error.
[123110,125539] [2] Failed to read the Bobcat PID from file.
[123110,125839] [2] Clean type install detected but file call returned an error.
[123110,125839] [2] Failed to read the Bobcat PID from file.
[123110,125840] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,125849] Lizenzierung [2] FindLinkByTarget failed to find the licensing link with error [-2147024894].
[123110,125850] Lizenzierung [2] UpdateLinkPath failed to update the licensing link with error [-2147024893].
[123110,125855] [2] Clean type install detected but file call returned an error.
[123110,125856] [2] Failed to read the Bobcat PID from file.
[123110,125859] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,125859] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,125910] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,125915] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {FBCCE6F3-9E2D-464D-A4E7-12FBFD515395}
[123110,125936] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {F205AE18-9D39-4E3C-A4BA-12FBA060ED91}
[123110,125952] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,125953] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,125953] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,125953] Serverkonfiguration [2] Admin Couldn't get group container for [LDAPCN=Internet Users,OU=Security Groups,OU=MyBusiness,DC=meindomänenname,DC=local]
[123110,125955] Intranet [2] CClientXBIsSharepointSQLInstanceInstalled - Unable to start MSSQL$Sharepoint service hr= 0x80070424.
[123110,125955] Intranet [2] Failed to call UpdateMediaPackageRegistration() for STS with error [80070002].
[123110,125957] Intranet [2] ClientXP DWInstallMSI Failed for Sharepoint in reinstall
[123110,130027] Serverkonfiguration [2] Failed to Create the Company DL public folder
[123110,130028] Serverkonfiguration [2] Failed to Create the Company Contacts public folder.
[123110,130028] Serverkonfiguration [2] Failed to create the Public Folder with error [0x80072efd].
[123110,130408] WizardUI [2] ISetupManagerGetGlobalCustomProperty() failed in CPageBaseGetGlobalProperty() GUID = {63ECC03C-3D58-4074-903D-E80CFC5BDC25}

Kann jemand was damit anfangen?

Was mir auch aufgefallen ist, dass Windows Sharepoint Services 3.0 und MSSQL$SHAREPOINT nicht wieder mit installiert werden, wahrscheinlich aufgrund obiger LOG Datei.
Ich wäre über jeden Tipp oder weitere Vorgehensweise dankbar, wo ich ansetzen kann.
Verzeiht mir wenn irgendeine Info fehlt und schreibt es mir, dann versuche ich die fehlende Info nachzureichen.

Liebe Grüße aus dem Schwabenland
Thorsten
Mitglied: poppi
31.12.2010 um 15:18 Uhr
Servus Thorsten,

schau Dir doch mal: http://sbsfaq.de/SBS2003/Sharepoint/CompanywebFehler404/tabid/907/Defau ... an, vielleicht kann Dir das ein wenig Aufschluss bringen.

Grüsse auf dem Badnerland,
poppi
Bitte warten ..
Mitglied: Hellbounda
31.12.2010 um 15:28 Uhr
Hallo Poppi,

vielen Dank für Deine schnelle Nachricht. Genau diesen Link hatte ich auch schon gefunden. Tatsache ist, dass das besagte Problem mit der IP-Adresse in der ja "keine zugewiesen" stehen sollte, eine IP bei mir drinne stand. Ich voller Freude dies geändert, aber leider keine Änderung des PRoblems.
Bitte warten ..
Mitglied: Pjordorf
31.12.2010 um 15:59 Uhr
Hallo Hellbounda,

Zitat von Hellbounda:
dies geändert, aber leider keine Änderung des PRoblems.
Nun, du hast ja schon 2 mal versucht deine Sharepoint Services (nicht WSS 3.0) welche zu deinen SBS 2003 CD's gehören (oder etwa nicht?) erfolglos zu installieren. Da wird das mit der IP im IIS auch nicht wirklich helfen Hast du nach dem deinstallieren von WSS 2.0 auch deinen SBS neu getartet? Gab es danach noch reste in der Registrierung oder im IIS? SQL seitig auch alles entfernt was auf den alten Sharepoint hindeutet? Evtl die Gruppen vom alten Sharepoint entfernt? Wenn das alles sauber ist, sollte eine Installation von Sharepoint von den Original Datenträgern nichts im wege stehen.

Was mir auch aufgefallen ist, dass Windows Sharepoint Services 3.0 und MSSQL$SHAREPOINT nicht wieder mit installiert werden
Danach kann ein upgrade auf WSS 3.0 versucht werden, hierzu aber lesen. Beim SBS 2003 ist WSS 2.0 dabei und darf nicht entfernt werden (side-byside installation)-

Gruß,
Peter
Bitte warten ..
Mitglied: Hellbounda
31.12.2010 um 16:37 Uhr
Hallo Peter,

welche SharepointService dazugehört weiss ich nicht genau. ICh denke aber es ist 2.0 (Wo kann ich das ersehen?) Ich habe mir mal von MS die SharepointServices3.0 heruntergeladen. Auch schon mal installiert, aber wieder mit der Anleitung http://support.microsoft.com/kb/829114/de
deinstalliert. ICh weiss es ist alles ein wenig konfuss, aber wie gesagt ich bin Anfänger. Du sagst dass WSS2.0 nicht entfernt werden darf, aber warum schreibt dann MS ne Anleitung wo man das muss? *confused*
Zu Deiner Frage: mit dem Neustarten. Ich habe nach der Deinstallation WSS den SBS wieder neu gestartet. Obwohl es so nicht in der Anleitung stand.
Die Sache mit den Resten in der Registry ist folgende. ICh habe in der Registry lediglich die Schlüssel entfernt die in der Anleitung standen. Ich weiss ja nicht welche noch Leichen darstellen? Wo sehe ich ob SQL-seitig alles entfernt wurde? Ich sehe schon das wird was längeres werden, vor allem hoffe ich dass jemand genug Nerven für mich hat.

Gruß Thorsten
Bitte warten ..
Mitglied: Pjordorf
31.12.2010 um 16:57 Uhr
Hallo,

Zitat von Hellbounda:
welche SharepointService dazugehört weiss ich nicht genau. ICh denke aber es ist 2.0 (Wo kann ich das ersehen?)
Steht in deiner Quelle unter Feststellen, ob es sich bei Ihrer Windows Small Business Server 2003-CD 3 um eine Originalversion oder eine aktualisierte Version handelt drin.

mal von MS die SharepointServices3.0 heruntergeladen. Auch schon mal installiert, aber wieder mit der Anleitung http://support.microsoft.com/kb/829114/de deinstalliert.
Die Anleitung ist nicht für WSS 3.0.

entfernt werden darf, aber warum schreibt dann MS ne Anleitung wo man das muss? *confused*
Es ist eine Side-by-Side installation. Dadurch sind WSS 2.0 **und* WSS 3.0 Installiert. Und die Asisstenten funktionieren auch noch. Steht in der schon genannten Quelle aber klar drin.

Zu Deiner Frage: mit dem Neustarten. Ich habe nach der Deinstallation WSS den SBS wieder neu gestartet. Obwohl es so nicht in der
Anleitung stand.
Gut.

schon das wird was längeres werden, vor allem hoffe ich dass jemand genug Nerven für mich hat.
Versuche erstmal den Sharepoint komplett zu entfernen. dann suche deine datenträger und prüfe welche du hast. Dann starte mal das SBS Setup (Systemsteuerung - Software) und schau nach was noch installiert ist. SQL für Sharepoint usw.

Gruß,
Peter
Bitte warten ..
Mitglied: Hellbounda
31.12.2010 um 17:28 Uhr
Steht in deiner Quelle unter Feststellen, ob es sich bei Ihrer Windows Small Business Server 2003-CD 3 um eine Originalversion oder eine aktualisierte Version > handelt drin.

Also ich habe die aktualisierte Version der CD3

Die Anleitung ist nicht für WSS 3.0.

Das weiss ich habe es ja nur mit Software entfernen/ändern deinstalliert.

Versuche erstmal den Sharepoint komplett zu entfernen. dann suche deine datenträger und prüfe welche du hast. Dann starte mal das SBS Setup
(Systemsteuerung - Software) und schau nach was noch installiert ist. SQL für Sharepoint usw.

Es ist noch Microsoft Server Dekstop Engine und Microsoft Server Dekstop Engine (SBSMonitoring) installiert. WSS2.0 bzw 3.0 ist im Moment nicht mehr drauf
Bitte warten ..
Mitglied: bernie2909
01.01.2011 um 21:05 Uhr
Hi,

Handelt es sich um die Sbs r2??? die ohne R2 hat bei neueren Servern eh probleme mit wss2.0....Sbs Service pack 1 installiert???

LG

Bernie
Bitte warten ..
Mitglied: Pjordorf
01.01.2011 um 22:13 Uhr
Hallo,

Zitat von bernie2909:
Handelt es sich um die Sbs r2???
Ganz am Anfang steht doch: Dell Server mit SBS2003 R2.

die ohne R2 hat bei neueren Servern eh probleme mit wss2.0....
Was hat das mit neueren Servern zu tun? Meinst du die Hardware oder was? Auch ein SBS 2003 (ohne R2) läßt sich problemlos auf neuere Server installieren.

Gruß,
Peter
Bitte warten ..
Mitglied: Hellbounda
02.01.2011 um 18:01 Uhr
Hallo,

erstmal wünsche ich allen hier ein gutes, gesundes und erfolgreiches Jahr 2011,
also ich habe die Silvesterparty nun verdaut und will mich nun wieder um meinen Server kümmern.

@Bernie: Also wie Peter schon sagte und ich ganz am Anfang ist es eine R2

bin leider noch nicht in der Sache weitergekommen.

Gruß Thorsten
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...