Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Computer Start- evtl. Mainboard oder BIOS Problem?

Frage Hardware CPU, RAM, Mainboards

Mitglied: schrobinski

schrobinski (Level 1) - Jetzt verbinden

24.10.2011, aktualisiert 14:20 Uhr, 5877 Aufrufe, 7 Kommentare

Hallo,
ich hoffe, ihr könnt mir mal wieder helfen.
Nach langem googeln, im Mainboard Handbuch lesen und Ausprobieren hab ich immer noch keine Lösung.

Ich habe das Problem, dass mein PC (ca. 1,5 Jahre alt) nicht richtig hochfährt.
Es ging jedoch monatelang mit dieser Konfiguration.
Zunächst einige Details:

Mainboard: ASUS P5N7A-VM nForce730i GeForce 9300
BeQuiet Netzteil
Corsair Arbeitsspeicher
Win 7 Prof. mit neuesten Updates

Ich habe schon einiges geändert und der Status ist zur Zeit:
- Keine Kabel eingesteckt ausser Netzkabel und HDMI für Monitor
(UBS, Keyboard etc. habe ich zum booten komplett rausgenommen und stecks erst in Windows rein).
- Express Gate ist deaktiviert
- Neueste NForce Treiber
- Netzkabel steckt direkt in der Wandsteckdose (ich hab sogar zwei verschiedene Dosen in zwei Zimmern probiert)

Das Problem ist, dass der PC nicht mehr ordentlich startet:
er bleibt meist vor dem eigentlichen Windows-Start stehen:
an unterschiedlichen Stellen und mit diversen Fehlermeldungen- z.B.:
- "checking nvram"
- "Bluescreen"
- Ram hochgeladen, NVRAM, USB-controller gecheckt-> dann: schwarzer Bildschirm+Cursor blinkt
- aber der häufigste Fall ist, dass der PC kurz anspringt, Lüfter läuft normal,
alle Strom-Dioden leuchten korrekt- jedoch erscheint am Monitor "kein Videosignal"

Wenn ich das Netzkabel herausziehe, warte, es wieder reinstecke und den PC einschalte
(manchmal geht auch das nicht- und ich muss das 2-3 Mal tun)
dann geht es plötzlich !

Was könnte das sein?
Bin für jeden Hinweis dankbar.
Gruß
Schrobinski
Mitglied: Ravers
24.10.2011 um 14:23 Uhr
Hi!

Letztere Teil lässt mich vermuten das das Netzteil auf ist!

greetz
ravers
Bitte warten ..
Mitglied: Haumiblau
24.10.2011 um 14:51 Uhr
Hallo,
Da geb ich meinem Vorredner recht.
Probier mal ein anderes Netzteil aus, falls du ein Ersatz zur Hand hast.

Grüße
Bitte warten ..
Mitglied: Tomahawk88
24.10.2011 um 15:09 Uhr
Hallo Schrobinski,

auch ich kann mich meinen Vorrednern nur anschließen. Ein Netzteiltester, der nur ca. 20 Euro kostet, kann dabei sehr hilfreich sein. Zudem würde ich im BIOS mal alle Einstellungen auf Werkszustand setzen, oder die Knopfzelle des Boards über Nacht rausnehmen (natürlich mit gezogenem Netzstecker). Memtest durchzuführen kann den Arbeitsspeicher schon einmal vom Verdacht entlasten, wenn das Netzteil in Ordnung zu sein scheint.

Grüße aus dem Norden

Tomahawk88
Bitte warten ..
Mitglied: cardisch
24.10.2011 um 16:10 Uhr
tach,

welche BSOD´s bekommst du denn ?!?
Gruß

Carsten
Bitte warten ..
Mitglied: schrobinski
24.10.2011 um 16:32 Uhr
Hallo an alle,

danke zunächst für die Hinweise.
Hab leider kein altes Netzteil oder andere Hardware mehr zu Hause.
Muss ich zur Not mal zu K&M, oder Atelco.

@ Carsten: soweit ich mich erinnern kann, war der Code in etwa: [...] x0000124

Grüße
Schrobinski
Bitte warten ..
Mitglied: cardisch
25.10.2011 um 08:03 Uhr
Moin,

die Fehlernummer solltest du nicht ungefähr angeben können, sondern absolut.
Nur damit hat man eine Chance, diesen einzugrenzen...
Guck mal in der Ereignisanzeige, dort sollten die protokolliert werden.

Gruß

Carsten
Bitte warten ..
Mitglied: schrobinski
09.11.2011 um 22:06 Uhr
Hallo,

ich hatte zwar einige Tage keine Zeit mich darum zu kümmern,
habe den PC jedoch bei einem Hardware- Händler vorbeigebracht.
Der einfach mal ein anderes Mainboard drangehängt- und siehe da- alles funktioniert wie am Schnürchen.
Es war tatsächlich ein Hardware- Defekt beim Mainboard, der ein Fehler beim Kaltstart verursacht hat.

Da wäre ich in Windows oder BIOOS suchenderweise
ohne Hardware austauschen ja nie drauf kommen können.

Also noch mal vielen Dank.
Ich hab den meine Frage als gelöst gekennzeichnet.

Gruß
Schrobinski
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Outlook & Mail
gelöst Habe nach und nach innerhalb einer Domäne Probleme mit der Indizierung von Outlook (5)

Frage von cramtroni zum Thema Outlook & Mail ...

Microsoft Office
Office 2013 Lizenzen - Probleme mit angelegten MS-Accounts (5)

Frage von Henere zum Thema Microsoft Office ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (26)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...