Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Dateifreigabe bei gemeinsamen Windows 7 Professional 64Bit und Windows XP Professional 32Bit im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: dreammaik

dreammaik (Level 1) - Jetzt verbinden

21.10.2011, aktualisiert 18.10.2012, 4307 Aufrufe, 2 Kommentare

Vielleicht kann ja jemand paar Tipps geben die hilfreich sind für die Lösung des Problemes.

Hallo! Also ich betreibe ein kleines Netzwerk mit 4 PC über den Switch eines VDSL-Routers.

PC 1: Windows XP Professional 32Bit (dient als Server PC)
PC 2: Windwos XP Professional 32Bit
PC 3: Windows 7 Professional 64Bit
PC 4: Windows 7 Professional 64Bit

Bisher waren auf dem "Server" alle Freigaben auf: "Jeder" eingestellt. Es soll aber demnächst ein Mitarbeiter eingestellt werden, der keinen Zugriff auf den Server haben darf. Dieser Mann wird wechselseitig an allen 3 PC's arbeiten müssen. Habe jetzt auf den beiden Win 7 Rechnern jeweils ein eingeschtränktes Benutzerkonto angelegt und auf dem Server 2 Benutzer mit selben Passwort und Anmeldenamen. Von dem einen Win 7 Rechner aus klappt das Perfekt. Im Admin-Konto ist Zugriff auf die entsprechenden Laufwerke auf dem Server und im eingeschränkten Benutzerkonto wird der Zugriff verweigert. Auch vom den 2. XP-Rechner aus, kein Problem. Aber der 2. Win 7 Rechner streikt. Denn da habe ich auch vom Admin-Konto aus keinen Zugriff auf die Ordner am Server, obwohl ich wie bei dem anderen auch, ein Benutzerkonto auf dem Server angelegt habe, was dem auf dem 2. Win 7 Rechner entspricht. Die Ordner sind auch sichtbar aber es kommt eine Fehlermeldung beim Verbinden das der Zugriff auf die Ressourse verweigert wird.
Beide Maschinen haben die selbe Hardware und so weit meine Kenntnisse reichen, ist auch alles andere exakt gleich wie auf dem 1. Win 7 PC. Woran könnte es liegen, das vom einen Zugriff ist und vom anderen nicht? Gibt es irgendwelche Beschränkungen oder ähnliches? Mir würde auch eine Lösung reichen, wo vielleicht in dem eingeschränkten Benutzer Konto die Server Laufwerke nicht zu sehen sind. Allerdings müssen Sie im Admin Konto funktionieren. Vielen Dank schon mal im voraus für die Tips...
Mitglied: dreammaik
21.10.2011 um 10:11 Uhr
Hallo! Vielen Dank für die schnelle Antwort... Das ist auf alle Fälle ein Hoffnungsschimmer, denn das hab ich noch nicht probiert. Wenn es das tatsächlich ist wäre dann nur mal interessant zu Wissen für mich, warum es bei den einen Win 7 Rechner auf Anhieb geklappt hat. Denn in den Richtlinien hab ich bei beiden bisher nichts verändert. ich meld mich auf alle Fälle wieder wie es ausgegangen ist. Vielen Dank noch mal fürs erste.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Netzwerk
Telnet-Server für Windows 10 (64bit) (4)

Frage von deadygfx zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...