Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit DHCP

Frage Microsoft Windows Server

Mitglied: Tschieses

Tschieses (Level 1) - Jetzt verbinden

04.01.2008, aktualisiert 11:50 Uhr, 2593 Aufrufe, 1 Kommentar

Bekomme keine IP-Zugewiesen

Hallo erstmal,


ich habe eine W2K3 Server mit ActiveDirectory, DNS und DHCP-Server. Und einen Client...
Hab alles eingerichtet und es hat funktioniert... Aber von heut auf morgen kriegt mein Client keine IP-Mehr zugewiesen... mit ipconfig -release /-renew, bekommt er keine verbindung zum Server, da er sich nach einer Zeit automatisch die standart-IP einstellt (169.245.87.13) das ist eine IP, die Windows automatisch vergibt, wenn es keinen DHCPO hat.

Ich hab schon die Dienste wieder neu gestarte und den Adresspool überprüft.
Hab sogar mehrmals die am Client eingestellte Domäne überprüft (Client hing vorher in einer anderen Dpmäne)
Hab einmal über Arbeitsplatz->Eigenschaften->Computername->Ändern den Domänennamen eingegebne und In den erweiterten einstellungen der TCP/IP Verbindung als DNS-Suffix.

wenn ich ihm eine feste IP (aus meinem 192.168.0.X Adresspool) vergebe funktioniert alles
(klar is dann ja auch das gleiche netz...)

habs natürlich wie jeder verantwortungsvolle Windows User schon mit runterfahren etc. probiert... ohne erflog

ich hoffe ihr könnt mir weiterhelfen


schonmal vielen dank im voraus

euer Tschieses
Mitglied: Tschieses
04.01.2008 um 11:50 Uhr
hat sich erledigt.... hab nach langem suchen festgestellt dass der DHCP aus mir unerfindlichen gründen nicht autoriert war...
naja jetzt läufts
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Server 2012R2 Frage zum DHCP Failover (6)

Frage von Coreknabe zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft Office
Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...