Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Domänencontroller

Frage Microsoft Windows Netzwerk

Mitglied: winlin

winlin (Level 2) - Jetzt verbinden

07.09.2010 um 16:04 Uhr, 3393 Aufrufe, 3 Kommentare

Hallo,

an was kann es liegen wenn es bei mehreren PC´s Probleme mit dem Domänencontroller gibt??? Bisher liefen alle VMwares mit WindowsXP x86 problemlos. Heute musste ich gleich bei 4 Usern das gleiche Problem feststellen. DNS Probleme und Netzwerkprobleme haben wir nicht.

Sobald ih die VM´s aus der Domäne genommen habe neugestartet, dann in die Domäne wieder rein - Neustart- Erst dann ging e wieder?!?!?!Scheint so wie wenn irgendwas flöten gegangen ist? Gibts ne Möglichkeit über die Kommandozeile alles zurückzusetzen wenns net tun sollte?
Mitglied: Logan000
07.09.2010 um 16:13 Uhr
Moin Moin

Welches Problem haben deine "VMwares" denn mit dem DC genau?

Gibts ne Möglichkeit über die Kommandozeile alles zurückzusetzen wenns net tun sollte?
Ich nehme mal an Format C: war nicht gemeint.

Gruß L.
Bitte warten ..
Mitglied: Pjordorf
07.09.2010 um 16:13 Uhr
Hallo,

Zitat von winlin:
an was kann es liegen wenn es bei mehreren PC´s Probleme mit dem Domänencontroller gibt???
Und wenn du uns noch netterweise mitteilst, um welche Probleme (Ereigniss ID, Fehlerbeschreibung, Fehlermeldung usw) oder deren folgen es sicht hier handelt dann können wir . . .

Peter

[Edit]
Schon wieder NUR Zweiter
[Edit]
Bitte warten ..
Mitglied: 1002-btl
07.09.2010 um 19:43 Uhr
Hallo winlin,

wir hatten auch mal Probleme mit VM's bzw. Anmeldeprobleme bei VM XPs gehabt. Die ließen sich darauf zurückführen, dass die Uhr auf dem VM Host ziehmlich falsch ging. Die VMWare Tools haben den Client immer wieder auf die Uhr des VM Hosts und damit auf eine falsche Uhrzeit eingestellt (auch manuelle Korrekturen wurden umgehend wieder rückgängig gemacht). Für dei Synchronisation gibt es eine Option in den Tools (per default aktiviert). Jetzt haben wir den VM Host auch auf den NTP Server gesynct und seitdem keine Probleme mehr.

Vielleicht hilft Dir das weiter.

Gruß

1002-btl
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...