Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Download der DAT Dateien von McAfee mittels ePO 4.5

Frage Microsoft Windows Tools

Mitglied: dako112

dako112 (Level 1) - Jetzt verbinden

06.12.2010 um 11:46 Uhr, 5248 Aufrufe, 2 Kommentare

Hallo,

seit Freitag gelingt mir der Download der aktuellen Virendefinitionen von McAfee über unseren ePO-Server (V4.5) nicht mehr.

Per HTTP erhalte ich folgende Fehlermeldung:
Fehler beim Herunterladen der Datei "Current\SUPPCLNT1000\ServicePack\0000\MER.exe" von der Site "update.nai.com:80". Fehlercode: 403 ( Der Prozess befindet sich nicht im Hintergrundverarbeitungsmodus )

Wenn ich den Task auf FTP umstelle kriege ich folgende Fehlermeldung:
Fehler beim Herunterladen der Datei "Current\SUPPCLNT1000\ServicePack\0000\MER.exe" von der Site "ftp.nai.com:21". Fehlercode: 4 ( Das System kann die Datei nicht öffnen. )

Ist jemanden bekannt dass McAfee da im Moment Probleme hat?

Grüße
Mitglied: Agrippa
19.02.2015 um 11:11 Uhr
Hallo Dako112,

ich habe genau das gleiche Problem.

Hast Du eine Lösung gefunden ??


Gruß
Agrippa
Bitte warten ..
Mitglied: dako112
19.02.2015 um 11:57 Uhr
Hi,

das ist schon ne Weile her und ich verwende das Produkt nicht mehr, aber ich glaube es lag an unserer Firewall.

Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Dateien für einmaligen Download auf einen FTP Server ermöglichen (6)

Frage von staybb zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Cisco SDM Download (cisco.com)

Link von Herbrich19 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

SAN, NAS, DAS
+100tb Storagelösung (11)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...