Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Downloaden und Videos

Frage Internet

Mitglied: TDK-29

TDK-29 (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 22:48 Uhr, 3360 Aufrufe, 9 Kommentare

Youtube buffert nicht - downloads werden erst komplett geladen - erst dann wird gefragt ob der Download gestartet werden soll

Hi,

ich habe ein Problem mit Videos und Downloads aus dem Internet.
Das Problem besteht seit heute früh auf 2 Rechnern.
Betriebssystem Vista x64 und x86 jeweils mit SP2
Virenschutz is Kaspersky Anti Virus 2010
und das Problem tritt unabhängig vom Browser / Browserversion auf (Opera 9.6 / Opera 10 und IE)
Nun zum eigentlichen Problem.
Das Buffern der Videos funktioniert nicht.
Früher starteten Videos auf Youtube etc sofort - jetzt werden sie erst voll geladen bis das Video startet.
Gleiches geschieht mit Downloads - die Anfrage ob gedownloadet werden soll erfolgt erst nachdem die Datei bereits "fertig" geladen wurde.
Hat einer ne Ahnung woran dies liegen könnte?
Cache+Cookies wurden gelöscht, dies brachte aber keinen Erfolg.

Vielen Dank

mfg
TDK
Mitglied: 69315
02.09.2009 um 08:06 Uhr
Hallo,
welche Version des IE´s nutzt du? Und probiers mal mit dem Firefox 3.5 der hat mich da noch nie hängen gelassen.
Bitte warten ..
Mitglied: TDK-29
02.09.2009 um 08:29 Uhr
Danke für die Antwort - aber auch mit Mozilla besteht dieses Problem.
IE Version ist bei beiden 8.0.6001.18813
mfg

Edit:
Hab gerade neu gestartet - am anfang geht es einige zeit und plötzlich nicht mehr
Bitte warten ..
Mitglied: 69315
02.09.2009 um 11:20 Uhr
hmm kann es sein das du was an der regestry gedreht hast??
Bitte warten ..
Mitglied: TDK-29
02.09.2009 um 11:52 Uhr
Jein - bei einem PC hab ich das Sicherheitscenter deaktiviert (kA ob das über die registry läuft)
sonst hab ich nichts gemacht
mfg
TDK
Bitte warten ..
Mitglied: 69315
02.09.2009 um 15:21 Uhr
Das Sicherheitscenter hat mit der Regestry mal rein gar nichts zu tun. Was hast du denn noch alles seit der installation von Windows, an seiner Konfiguration veränderd?
Bitte warten ..
Mitglied: TDK-29
02.09.2009 um 16:30 Uhr
Naja doch man stellts über die Registry rein
UAC aus, Sicherheitscenter aus und alle Updates - mehr hab ich am Betriebssystem selbst nicht gemacht.
Bitte warten ..
Mitglied: 69315
04.09.2009 um 10:21 Uhr
Ja das schon aber das Sicherheitscenter dürfte keinerlei auswirkungen auf den Firefox haben.
Welche Progs und Updates hast du installiert.
Bitte warten ..
Mitglied: TDK-29
04.09.2009 um 11:43 Uhr
Also.
Updates alle die das Windows Update vorgeschlagen hat.
Opera/IE KLM Codec, Office 2007, AutoCad 2007, Adobe CS4, Visual Studio <- jeweils Studenten version
Miranda Fusion und TS2
Bitte warten ..
Mitglied: 69315
08.09.2009 um 08:45 Uhr
dann kann ich mir das auch nicht erklären
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...