Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Druckerspooler

Frage Hardware Drucker und Scanner

Mitglied: Mamischa

Mamischa (Level 1) - Jetzt verbinden

05.07.2010, aktualisiert 13:24 Uhr, 3213 Aufrufe, 2 Kommentare

Brauche dringend Hilfe!

Hallo zusammen folgendes Problem.
Auf einem Windows Server 2003 schalten sich per RDP ca 20 User auf, die in der Session Ihre Lokalen Drucker mitnehmen.
Seit einigen Tagen habe ich das Problem sobald der Spooler Dienst aktiviert ist kann keine RDP Verbindung zum Server aufgebaut werden.
Das heißt die User können auch nicht drucken.
Aber auch wenn ich direkt über die Konsole drucken will und der Spooler aktiviert ist hängt sich das ganze System auf .
Server neustart hat nix geholfen.

Habt Ihr eine Idee was ich machen kann damit der Spooler sowie die RDP verbindungen funktionieren.
Mitglied: Patriot
05.07.2010 um 13:31 Uhr
Hallo ,

welche Drucker habt ihr denn vor Ort wir haben mit Laserjet 1010 ähnliche Probleme? hast mal versucht alle drucker zu löschen und dann neu verbinden zu lassen?
Bitte warten ..
Mitglied: Mamischa
05.07.2010 um 13:46 Uhr
Hallo, es sind verschiedene Drucker aufgeteilt auf veschiedene Standorte.
Ausserdem kann ich noch nicht einmal auf dem Ordner Drucker und Faxgeräte.
Server hängt dann direkt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...