Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit dsl modem

Frage Internet

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

08.11.2005, aktualisiert 11.11.2005, 6273 Aufrufe, 8 Kommentare

bin am 28.10 von tdsl 1000 auf 1u1 dsl 6000 umgesteiegen! fast gleichzeitig hab ich mir auch ein neues modem (d-link dsl-360t) geholt da das alte sein geist aufgegeben hat... seit der umstellung is das ganze internet total am arsch! auf diveresen speedtest-seiten komm ich selten mal auf +400kbs und alle 3min geht für ca 20sek GAR NIX! also downloads brechen ab, icq und irc disconnecten, seiten bauen sich nicht auf usw... hab mein pc dann mal direkt am modem angeschlossen um zu gucken obs vielleicht am router liegt... war aber der selbe dreck! dann das modem mal resettet und neu geconft (also nur auf bridge gestellt - muss ich da vielleicht noch was ändern?) aber hilft alles nix! im interface vom modem is aber komischer weise das zu lesen:
640 Kbps Upstream,
6656 Kbps Downstream
aber jeder pc im lan hat die selben probs wie oben beschrieben ^^
naja dann hab ich mir eben nochmal ein anderes modem (teledat 331 lan) ausgeliehen und angeschlossen aber dann wählt sich der router gar nicht erst ein!

falls noch jemand ne idee hat... HER DAMIT!
Mitglied: ltw001
08.11.2005 um 23:31 Uhr
Hast du deinen Anschluss vor der Umstellung mal von der Telekom prüfen lassen.
Es klingt für mich so, als ob die Leitung die Bandbreite einfach nicht hergibt und deswegen die Verbindung instabil wird und abreisst.
Wie gesagt, ruf am besten bei der Telekom an (0800 330 1000) und lass dich mit nem Prüfplatz verbinden. Der kann deinen Anschluss messen und jeden Knick im Kabel feststellen

Gruß
Tobi
Bitte warten ..
Mitglied: Janni
09.11.2005 um 02:04 Uhr
und in Deiner Wohnung kannst Du einmal schauen, ob Deine Kontakte korrodiert sind. Das zieht die Bandbreite ebenfalls erheblich nach unten.
Bitte warten ..
Mitglied: Fencelath
09.11.2005 um 15:46 Uhr
die telekom erzählt mir das sie mir nicht helfen können da ich ja nun bei 1u1 bin...
hab mich neulich mal getraut diese 0900 nummer für 1?/min bei 1u1 (die einzige unter der man technische "hilfe" bekommt) anzurufen! da ham sie mir nach 7min musik erzählt das es angeblich bundesweite störungen sind was sich für mich aber nach blödsinn anhört da man ja sonst irgendwo was davon gelsen hätte.... hab denen eben nochmal eine email geschickt vielleicht antworten sie ja heute mal... grrrr.... geht blos nie zu 1u1!!!

zum thema kontakte überprüfen:
ich hab da ne tk anlage mit 500000 drähten und kabeln und nicht wirklich lust das alles aufzubasteln... meinst du wirklich das das der grund is?


achja außerdem blinkts adsl-led am modem immer mal... dann leuchtets wieder paar sekunden und das blinken geht weiter... im interface vom router sieht man vom trennen der verbindung aber nichts! laut ihm bin ich die ganze zeit online!?
Bitte warten ..
Mitglied: ltw001
09.11.2005 um 23:25 Uhr
Also die Sache ist ziemlich eindeutig.
Deine Leitung bringt die Bandbreite nicht her...deswegen verliert das Modem den Sync.
Der Router merkt das erst mal nicht.
Das einzige was du machen kannst, ist die Bandbreite runterstufen zu lassen.
Und die Telekom muss dir helfen, weil 1und1 ja nur ein Reseller ist und die auf dem Netz der T-Com baiseren. Für das Kabelnetz ist aber die Telekom zuständig!
Also den Anschluss müssen sie messen, wenn du drauf bestehst!!!

Gruß
Tobi
Bitte warten ..
Mitglied: Fencelath
10.11.2005 um 16:10 Uhr
hab vor 2min ne 30mb datei mit durchgehend 660kbs gesaugt also die leitung machts schon mit.....
bei der telekom hab ich jetzt 2x angerufen und die sagen mir immer das ich mich bei 1u1 melden soll!
Bitte warten ..
Mitglied: ltw001
10.11.2005 um 22:41 Uhr
Ja, die Störungen müssen nicht dauerhaft sein.
Das kann schwanken, je nach Auslastung der Leitung in deiner Gegend.
Habe momentan das gleiche Problem bei nem Kunden...nur das der bei der Telekom ist.
Also dass sich die Telekom das rausredet ist schon klar.
Aber woher wissen die, dass du bei 1und1 bist?
Fragen die am Tel oder haben die die Info schon auf ihrem Bildschirm stehn?
Ich mein, du musst es ihnen ja nicht auf die Nase binden, das du bei 1u1 bist.

Tritt die "Störung" zu ner bestimmten Tageszeit auf? Oder bei bestimmten Wetterlagen?

Gruß
Tobi
Bitte warten ..
Mitglied: Fencelath
11.11.2005 um 17:48 Uhr
also beim ersten anruf hab ich gesagt das ich zu 1u1 gewechselt bin beim 2. weiss ich nicht mehr genau...
ne is eigentlich zu jeder tageszeit und wetterlage das selbe problem!
Bitte warten ..
Mitglied: ltw001
11.11.2005 um 18:22 Uhr
Hm, dann wirds kompliziert.
Wird dir wohl nichts anderes übrig bleiben, als die Sache mit 1u1 zu klären.
Aber sobald du ne Frist setzt und mit nem Anwalt drohst....läufts meistens immer recht zügig

Sonst wüsst ich jetzt leider auch nix. Sorry!

Gruß
Tobi
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
gelöst Lancom 1781VAW mit O2 DSL All-in Professional Probleme (6)

Frage von veith2016 zum Thema Router & Routing ...

Microsoft Office
Office 2016 Probleme mit Outlook (3)

Frage von killtec zum Thema Microsoft Office ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...