Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit dvwin32

Frage Microsoft

Mitglied: roland123

roland123 (Level 2) - Jetzt verbinden

22.04.2008, aktualisiert 14:41 Uhr, 9514 Aufrufe, 4 Kommentare

Hallo,
einer unserer David Nutzer hat seit dem Wochenende ein Problem beim starten von David. Es kommt jedes mal eine Fehlermeldung "Das Modul dvwin32.exe hat ein Problem festgestellt und musste beendet werden". Ein klick auf die Taste NEU STARTEN hat nichts gedracht die Meldung kommt immer wieder. Auch ein Neustart des Servers hat in diesem Falle nichts gebracht. Der Benutzer arbeitet mit einer Remouteverbindung direkt auf dem David Server. Diese Fehlermeldung ist nur bei Ihm aufgetreteten an allen anderen Arbeitsplätzen funktioniert David wie es soll. Beim ersten mal habe ich den Fehler mit einer Datenrücksicherung des Benutzerkontos beheben können aber ich möchte jetzt nicht jede Woche das Konto rücksichern.
Können mir jemand sagen wie man diesen Fehler beheben kann? Oder wodurch dieser Fehler entsteht?
Über einen Tipp wäre ich Ihnen sehr dankbar.
Mitglied: Folkskygg
22.04.2008 um 12:10 Uhr
Moinsen ^^

kannst mal versuchen den David Client drüber zu installieren. Bei mir hat das geholfen. Hatte nen User, bei dem seit dem Wochenende, das Tobit auch nicht mehr gestartet hat. Kam zwar keine Fehlermeldung, aber es kam immer der Auswahl-Dialog zum auswählen des Tobit-Servers. Keine ahnung wo der Fehler herkam. Diverse Neustarts haben nichts gebracht, erst nach der Neuinstallation des Tobit Clients (Version Zehn!) hat es wieder funktioniert.... und es funktioniert immernoch - zumindest hat sich der User nicht mehr gemeldet. :P

Greetz
Folkskygg
Bitte warten ..
Mitglied: roland123
22.04.2008 um 14:19 Uhr
mmmh Tobit R10 nochmal komplett neu auf zu setzen halte ich für sehr schwierig allerdings könnte ich den Client neu aufsetzen das könnte helfen. Was mich allerdings verwundert ist, wenn ich die Datenrücksicherung z. B. von gestern mache dann geht es wieder. Ich frage mich was für einen Fehler der Server denn macht.
Bitte warten ..
Mitglied: Folkskygg
22.04.2008 um 14:27 Uhr
Öhm, du sollst einfach nur den David InfoCenter Client nochmal auf dem betroffenen Rechner installieren. Die Postfächer sollten ja sowieso auf dem Server liegen. Wenn sich der user wieder mit seinem namen anmeldet, dann hat er doch seine ganzen mails wieder. Solltst net den Server deinstallieren. Und die Installation des Tobit clients ist ne Sache von 5 Minuten. ;)
Bitte warten ..
Mitglied: roland123
22.04.2008 um 14:41 Uhr
hi
ne der arbeitet per Remoute direkt auf den Davidserver.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Spooler Probleme
Frage von joergWindows Server4 Kommentare

Hallo zusammen wir auf unseren Terminalserver das Problem, dass der Spooler sind in unregelmäßigen Abständen aufhängt. Die Vermutung liegt ...

Hardware
Probleme mit der Tastatur
gelöst Frage von hometownHardware2 Kommentare

Moin Moin habe ein ganz komisches Problem Ich soll mehre PC neu mit Win 7 und Windows 10 bespielen ...

PHP
Zeit Probleme
gelöst Frage von vServerPHP3 Kommentare

Hallo, hab ein Problem, mir schreibt er nun ständig vor 2 Stunde oder 11 Minute, wie kann ich das ...

Windows Server
Probleme mit Serververbindung
Frage von EnriqeWindows Server5 Kommentare

Hallo zusammen, seit einiger Zeit habe ich im Betrieb das Problem, dass sich Netzlaufwerke auf einem Server nicht verbinden ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...