Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit dem E-mail abholen

Frage Microsoft Exchange Server

Mitglied: kiares

kiares (Level 1) - Jetzt verbinden

09.05.2005, aktualisiert 13:23 Uhr, 3118 Aufrufe, 1 Kommentar

Hallo zusammen,

das alt bekannte Problem: mein Exchange-Server holt sich zwar die emails aus dem internet und verteilt diese auch schön brav,
aber das Versenden funktioniert leider nicht. Muss auch dazu sagen das mein "Fachwissen" sehr beschränkt ist.
Wird eine mail an einen anderen Exchange-User in der AD geschickt der ein Postfach hat so bekommt der diese, nicht auf seinem E-mail Konto im WWW sondern nur im Outlook.

Hab viele Beiträge zu dem Thema hier gelesen und mittlerweile beschränkt sich mein "Vorankommen" auf reines Try&Error.

Nun mal ein paar Details zum System:

Das ganze soll über gmx ablaufen.

deswegen is der SMTP-Connector im Addresbereich: mail.gmx.net

Leider fallen mir jetzt keine Angaben mehr ein die wichtig sind aber wenn euch was einfällt bzw. ihr was wissen müsst,
immer raus damit.

Ich hoffe das ihr mir helfen könnt.
Mfg
Kiares
Mitglied: ChaosZ
09.05.2005 um 13:23 Uhr
klingt nach autentifizierungsproblemen.

GMX verlangt doch auch nach anmeldung VOR dem versand richtig ?
oder gar Pop3 vor SMTP wenn ich mich nicht irre.

bei den Einstellugen des Virtuellen SMTP Server /smtp Conectors kannst du bei ausgehender sicherheit die benutzerdaten eintragen mit denen er sich bei GMX anmelden soll.

solltze aber vorher (das weiss ich nicht genau) ein Pop abruf nötig sein bleibt dir nur einen anderen Provider zu nehmen.

Sind die mails die du versendest denn noch in der Warteschlange ?


Grüße

Z
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 - Abholen der MAils vom externen E-Mailserver (1und1) funktioniert nicht)
gelöst Frage von ingoueExchange Server8 Kommentare

Hallo, eins vorweg, ich bin war seit etlichen Jahren Administrator, habe aber um das Thema Exchange immer einen großen ...

Outlook & Mail
Outlook probleme mit gespeicherten E-Mails
gelöst Frage von Benny030Outlook & Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kunde benutzt einen Terminalserver auf dem Outlook 2010 läuft und möchte E-Mails ...

E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Exchange Server
Mails direkt mit Exhange von Strato abholen
gelöst Frage von draganExchange Server13 Kommentare

Hallo, unsere Mails holen wir momentan noch per POP3 und IMAP von Strato mit Outlook 2010 ab, nun haben ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...