Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit E-Mail Log und FVS 318

Frage Netzwerke Router & Routing

Mitglied: Waldi76

Waldi76 (Level 1) - Jetzt verbinden

17.04.2007, aktualisiert 18.04.2007, 3356 Aufrufe, 4 Kommentare

Hallo an alle,

ich habe einen Netgear Router FVS318v3 und habe bei der E-Mail Einstellung zum senden des Logs alles eingegeben. Erhalte aber immer nur beim senden der E-Mail: Log email failed

Meine Einstellungen: Haken bei Turn E-Mail Notification on gesetzt
Server: post.strato.de
E-Mail: info@xxx.de
Haken gesetzt bei: "My Mail Server requires authentication
User Name: info@xxx.de
Password: xxx

Kann mir jemand helfen?

Danke
Mitglied: aqui
17.04.2007 um 10:17 Uhr
Strato will vermutlich "POP before SMTP" als Authentifizierung und das wird die NetGear Kiste nicht supporten ! Deshalb wird er wegen eines Authentisierungsproblems die Mail nicht los.
Seit kurzem muss man das aber auch wohl nun sogar bei Strato nicht mehr machen mit POP before...

Vielleicht hilft das:
http://www.strato-faq.de/view.php4?articleid=101&subcatid=2.0.2.2.2 ...
weiter....
Bitte warten ..
Mitglied: Waldi76
17.04.2007 um 11:00 Uhr
das kann sein, aber ich habe auch keine Möglichkeit im Router die Einstellung zu ändern
Bitte warten ..
Mitglied: aqui
17.04.2007 um 11:17 Uhr
Welche Einstellungen meinst du ??? POP before SMTP ??? Das ist klar, denn das ist eine Banal Implementation. Deshalb ja auch die Alternative mit ASMTP das müsste gehen, da du ja Authentifizierung nun beim Strato Account nutzen kannst.
Geht ASMTP nicht, hast du keine Chance, dann kannst du das Feature der Maschine nicht nutzen !
Bitte warten ..
Mitglied: Waldi76
18.04.2007 um 16:27 Uhr
Problem, wurde mit anderer E-Mail Adresse gelöst, mit Provider Arcor funktioniert es (Strato nicht)

DANKE!!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(4)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Batch & Shell
gelöst PowerShell, Log Datei auslesen, bei Änderungen E-Mail senden (12)

Frage von swissbull zum Thema Batch & Shell ...

Firewall
Probleme Mail Reputation - Sophos UTM 9 (1)

Frage von Bauschan zum Thema Firewall ...

Papierkorb
gelöst Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Papierkorb ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...