Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Einfügen neuer Clients

Frage Microsoft Windows Server

Mitglied: ChristianV

ChristianV (Level 1) - Jetzt verbinden

08.05.2007, aktualisiert 09.05.2007, 3707 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe einen neuen Small Business Server R2 Premium aufgesetzt und nun folgendes Problem:
Wenn ich einen neuen Client in meine Domäne einfügen will, komme ich immer nur bis zum Ende des Assistenten (über ConnectComputer). Sobald ich dann auf "Fertig stellen" drücke, passiert kurz gar nichts und dann kommt die Fehlermeldung "Beim Konfigurieren der Netzwerkeinstellungen ist ein Fehler aufgetreten." Und ich kann den Assistenten von vorne starten.

Woran kann das liegen und was kann ich dagegen machen?

Vielen Dank

Gruß, Christian
Mitglied: geTuemII
08.05.2007 um 19:31 Uhr
Hallo Christian,

hat der Client eine zusätzliche WLAN-Card? Deaktivieren die mal temporär, daran verstolpert sich der SBS (zu normalem Server 2003 habe ich diesbezüglich keine Erkenntnisse).

geTuemII
Bitte warten ..
Mitglied: ChristianV
08.05.2007 um 19:39 Uhr
Hallo,
nein der PC hat keine WLAN Karte, nur diese eine Netzwerkkarte.

Gruß
Bitte warten ..
Mitglied: geTuemII
08.05.2007 um 20:02 Uhr
Kannst du den Client über Systemsteuerung --> System in die Domain heben? Die nachfolgenden Aufgaben (Installation ClientApps) werden dabei auch durchgeführt, es ändert also nicht wirklich was.

geTuemII
Bitte warten ..
Mitglied: ChristianV
09.05.2007 um 08:09 Uhr
Nein, das funktioniert auch nicht. Dann kommt die Meldung: Der Remoteprozeduraufruf ist fehlgeschlagen.

Gruß
Bitte warten ..
Mitglied: geTuemII
09.05.2007 um 09:25 Uhr
Gerne genommen: blockierende Firewall.
Siehe auch: http://support.microsoft.com/kb/911799/de

geTuemII
Bitte warten ..
Mitglied: ChristianV
09.05.2007 um 09:39 Uhr
Ok, Problem gelöst. Musste den RPC Filter deaktivieren.
Danke dir.

Gruß Christian
Bitte warten ..
Mitglied: geTuemII
09.05.2007 um 10:35 Uhr
Gut. Kannst du bitte noch den ursprünglichen Beitrag editieren und den Haken "Dieser Beitrag gilt als gelöst" setzen? Danke!

geTuemII
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Freeradius, einige Win10-Clients machen Probleme (2)

Frage von mrserious73 zum Thema LAN, WAN, Wireless ...

Windows 10
Windows 10 Clients DNS und SecurityCenter (AVAST) Probleme (25)

Frage von JiggyLee zum Thema Windows 10 ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...