Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten des Accespoints

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sirmikax

sirmikax (Level 1) - Jetzt verbinden

03.07.2004, aktualisiert 05.07.2004, 4806 Aufrufe, 1 Kommentar

Hallo,

ich habe vor einiger Zeit bei mir ein WLAN eingerichtet und bin sehr zufrieden damit. Nun wollte ich allerdings noch die einzige Schwachstelle ausmerzen, und auch den Garten anbinden. Da ich mit meinem Router keine Verbindung habe, habe ich mit zusätzlich einen AccesPoint gekauft.

Mit diesem habe ich es allerdings bisher nicht geschaft eine Verbindung ins Intrenet aufzubauen. Ich bekomme eine Verbindung zum AccesPoint und komme auch ins Setup, aber eben nicht ins Internet.

Ich habe die Funktion WirelessBridge aktiviert, ansonsten weiss ich nicht, welche Einstellungen ich noch vornehmen muß.

Was muß ich machen, damit der AccesPoint richtig erkannt wird und ins Netz eingebunden wird ? Momentan ist es auch so, dass wenn ich den AP aktiviere, ich den Zugang zu meinem Router verliere.

Vielen Dank,
mika
Mitglied: 2368
05.07.2004 um 20:18 Uhr
hallo,

erstmal muss du schauen ob du überhaupt mit dem ap verbindung zum router bekommst. dann ist noch sehr wichtig, den ap immer über ein kabel zu konfigurieren. wenn du dann ein tool wie netstumbler benutzt kannst du genau schauen welche ap das lan hat.

ansonsten wäre vielleicht wichtig die genaue bezeichnung der komponenten für eine genauere analyse.....aber versuch es erstmal so.

viel erfolg
sebastian
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Probleme mit Updates - massenhaft Konflikte (3)

Frage von harald.schmidt zum Thema RedHat, CentOS, Fedora ...

Cloud-Dienste
Probleme mit GoogleMail (Trello und Teambay)

Frage von PatrickKipp84 zum Thema Cloud-Dienste ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...