Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten des Accespoints

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sirmikax

sirmikax (Level 1) - Jetzt verbinden

03.07.2004, aktualisiert 05.07.2004, 4817 Aufrufe, 1 Kommentar

Hallo,

ich habe vor einiger Zeit bei mir ein WLAN eingerichtet und bin sehr zufrieden damit. Nun wollte ich allerdings noch die einzige Schwachstelle ausmerzen, und auch den Garten anbinden. Da ich mit meinem Router keine Verbindung habe, habe ich mit zusätzlich einen AccesPoint gekauft.

Mit diesem habe ich es allerdings bisher nicht geschaft eine Verbindung ins Intrenet aufzubauen. Ich bekomme eine Verbindung zum AccesPoint und komme auch ins Setup, aber eben nicht ins Internet.

Ich habe die Funktion WirelessBridge aktiviert, ansonsten weiss ich nicht, welche Einstellungen ich noch vornehmen muß.

Was muß ich machen, damit der AccesPoint richtig erkannt wird und ins Netz eingebunden wird ? Momentan ist es auch so, dass wenn ich den AP aktiviere, ich den Zugang zu meinem Router verliere.

Vielen Dank,
mika
Mitglied: 2368
05.07.2004 um 20:18 Uhr
hallo,

erstmal muss du schauen ob du überhaupt mit dem ap verbindung zum router bekommst. dann ist noch sehr wichtig, den ap immer über ein kabel zu konfigurieren. wenn du dann ein tool wie netstumbler benutzt kannst du genau schauen welche ap das lan hat.

ansonsten wäre vielleicht wichtig die genaue bezeichnung der komponenten für eine genauere analyse.....aber versuch es erstmal so.

viel erfolg
sebastian
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Accespoint für ca 250 User
Frage von marcel-aLAN, WAN, Wireless2 Kommentare

Hallo, Ich möchte auf einer Sportveranstaltung ein lokales Resultsystem über ein WLAN anbieten. Die Daten sollen dabei von einem ...

Windows Server
Probleme Terminalserver einrichten
gelöst Frage von Vsadm07Windows Server4 Kommentare

Ich möchte mir zu Testzwecken einen Terminalserver Win 2008 r2 einrichten. Diesen Habe ich aufgesetzt und folgende Rollen installiert. ...

Router & Routing
Probleme beim Einrichten von VLANs
Frage von BdreischuelerRouter & Routing2 Kommentare

Guten Tag liebe Community, ich bin gerade dabei, 2 Netzwerke die mit VLANS getrennt werden aufzubauen. Dabei habe ich ...

LAN, WAN, Wireless
Vlans mit NETGEAR Accespoint
Frage von animatus75LAN, WAN, Wireless4 Kommentare

Hallo zusammen. Ich würde gerne mit einem Netgear WN203-200PES 4Vlans mit dann unteschiedlichen SSIDs erstellen. Ist das vom Prinzip ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...