Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten von Windows XP Home Edition-kein Benutzerkonto

Frage Microsoft Windows Installation

Mitglied: steinchen

steinchen (Level 1) - Jetzt verbinden

10.12.2006, aktualisiert 18:52 Uhr, 5239 Aufrufe, 3 Kommentare

Kein Benutzerkonto - XP lässt sich nicht öffnen-Selbst ausgespeert?

Hallo! Habe neues Notebook erworben und wollte Xp einrichten, wird ja eigentlich von ganz alleine erledigt. Ich wurde auch gefragt welche Benutzer an dem Notebook arbeiten, habe den ersten Benutzer mit als "Benutzer" benannt, habe keine weiteren Benutzer angegeben, da das Notebook für mich alleine ist. Naja, jedenfalls kommt ja dann beim anmelden der Bildschirm bei dem steht als was man sich anmelden soll und das sollte ja dann eigentlích mein "Benutzer" bzw der Adminname auftauchen, da steht aber garnix außer das man den PC abschalten kann. Mit Strg-alt-entf kommt man dan auf das Windowsanmeldefenster, in dem als User "Owner" steht und man ein Passwort eingeben soll, welches ich nicht aufgefordert wurde anzulegen.
Jetzt hab ich ein neues Notebook und kanns nicht benutzen hab ich mich selbst ausgesperrt???
Mitglied: 17735
10.12.2006 um 11:50 Uhr
Hi,

wenn du "Benutzer" als Benutzername beim Setup angegeben hast, kommt es zu folgendem Problem: Es gibt eine Benutzergruppe namens "Benutzer" -> aus diesem Grund wird der Benutzer nicht angelegt. Unter Windows XP Professional kann man dann bei der Anmeldung den Benutzer "Administrator" auswählen und das Administratorkennwort eintippen; bei der Home-Edition ist der Zugriff auf das Konto "Administrator" standardmäßig aus Sicherheitsgründen gesperrt. Du könntest versuchen, nach Druck auf Strg-Alt-Entf als Benutzernamen Administrator einzutippen und das Adminkennwort. Wenn das funktioniert, legst du einen neuen Benutzer mit einem anderen namen an.

Anderenfalls musst du das Notebook im abgesicherten Modus starten und dann kannst du den Administrator auswählen und dich mit diesem Konto anmelden.

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: steinchen
10.12.2006 um 14:00 Uhr
Danke! Im abgesicherten Modus hats funktioniert, konnte neuen Benutzer anlegen. Vielen Dank!
Bitte warten ..
Mitglied: 17735
10.12.2006 um 18:52 Uhr
Danke! Im abgesicherten Modus hats funktioniert, konnte neuen Benutzer anlegen. Vielen Dank!

Kein Problem, bitte noch den Kommentar bewerten und den Beitrag als gelöst markieren! Ansonsten herzlich willkommen im Forum!

Gruß,
Ahnenforscher
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Benutzername (Lokaler Benutzer) unter Windows 10 Home (2)

Frage von SarekHL zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
BitLocker mit Home-Windows? (3)

Link von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (19)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (14)

Frage von Motte990 zum Thema Firewall ...