Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten eines WLAN - Netzwerkes (bzw. eines Wireless DSL-Zugangs)

Frage Netzwerke LAN, WAN, Wireless

Mitglied: der-neue

der-neue (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 01.02.2007, 3917 Aufrufe, 1 Kommentar

Hallo zusammen,

Ich habe mir letztens ein neues hp notebook zugelegt, mit einem broadcom 11g wireless pci adapter und habe zuhause am desktop-pc eine fritzbox sl als dsl modem mit kabel. nun habe ich mir den wlan router 5463 von us robotics zugelegt, samt usb-adapter (brauch ich ja aber nicht oder?), das war so ein wlan starter-kit. der router unterstützt ebenfalls 802.11g und hat max. 54mbit/sek. ich habe nun, damit ich drahtlos mit dem notebook ins internet gehen kann, die fritzbox per mit dem router mitgelieferten lan-kabel an den router angeschlossen, das modem selbst, ist per usb am desktop-pc angeschlossen (der übrigens auch einen pci adapter von realtek besitzt) und natürlich am splitter. ich habe auf dem notebook über den webbrowser (mozilla 2.0) den router konfiguriert (noch keine wpa 2 verschlüsselung) und bei internetverbindung ganz normal PPPoE angegeben und, wie bei einer normalen Kabel-DFÜ-Verbindung auch, meinen Benutzernamen und mein Passwort angegeben. das netzwerk wird mir auf dem notebook angezeigt, ich scheine verbunden zu sein, die ip-adresse ist auf automatisch beziehen eingestellt und der ssid wurde von mir nicht verändert, als standard-internet-verbindung habe ich die bisherige dfü deaktiviert. auf dem desktop-pc, wird mir als lan-verbindung samt pci adapter, das dsl-modem angezeigt, auch hier ist die ip richtig, die verbindung vorhanden und es findet ein datenverkehr statt. alle firewalls sind ausgeschaltet (die von windows sowieso). ich komme aber nicht ins internet. das dsl-symbol leuchtet auch nicht, beim modem.
bisher habe ich schon versucht, den router direkt mit dem desktop-pc per lan zu verbinden, erfolglos und statt PPPoE eine Dynamic-IP als Internet-Protokoll anzugeben. Daraufhin zeigt mir das Konfigurationsprogramm des Routers an, dass ich mit dem Internet verbunden sei (vorher hab ich auf connect gedrückt und es passierte gar nichts) aber ich konnte trotzdem keine seite aufrufen. habe ich etwas falsch miteinander verbunden, oder muss ich noch etwas anderes einstellen, was habe ich übersehen? bitte um ratschläge.
schon im vorraus vielen dank.

mfg

fabian
Mitglied: der-neue
01.02.2007 um 09:17 Uhr
hallo nochmal,

das problem ist gelöst, der internet-zugang steht, ich musste im setup der fritzbox noch die router-funktion, d.h. die gemeinsame nutzung der internetverbindung aktivieren, das wars schon, das ich da nicht gleich drauf gekommen bin!!! naja, egal. alles läuft und damit gut.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN Verbindung einrichten mit Fritzbox 7490 für Zugang zu Netzwerk (3)

Frage von LoveAndHappiness zum Thema Router & Routing ...

LAN, WAN, Wireless
WLAN Gast Zugang mit Registrierung (4)

Frage von ahmedahmed zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst WLAN AP einrichten aber ohne zweites Netzwerk (7)

Frage von NetNewbie zum Thema Router & Routing ...

Router & Routing
Zyxel DSL-Router - VPN einrichten (9)

Frage von adm999 zum Thema Router & Routing ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Microsoft Office
Outlook 2016 in Ordneransicht starten - GPO (9)

Frage von D-Line zum Thema Microsoft Office ...