Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit der Email-Faxverteilung

Frage Microsoft Windows Server

Mitglied: Spuker

Spuker (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 21.02.2007, 6759 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein Problem bei der Verteilung von Faxen per Email an unterschiedliche Mitarbeiter. Die Fehlermeldung, die ich in der Ereignisanzeige erhalte lautet wie folgt:

Eine bestimmte Verteilermethode konnte nicht ausgeführt werden. Es wird erneut versucht, das Fax entsprechend der Konfiguration für Wiederholungsversuche weiterzuleiten. Sie sollten die Verteilermethodenkonfiguration überprüfen, wenn der Wiederholungsversuch fehlschlägt.
Auftragskennung: 0x0401c755875c0f70.
Empfangen auf Gerät: "AVM ISDN TAPI Services (Cntrl 1)"
Gesendet von: "-"
Name der empfangenen Datei: "C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Microsoft\Windows NT\MSFax\Queue\1C755875C0F70.tif".
Verteilererweiterungsname: "Microsoft-Verteilererweiterung"
Verteilermethodenname: "Über E-Mail weiterleiten"

Meine bisherige Vorgehensweise war folgendermaßen.

Zunächst habe ich beim Faxkonfigurationsassistenten unter Email weiterleiten die Adresse faxverteiler@domaene.local eingetragen.

Danach wurde von mir eine neue Verteilergruppe hinzugefügt, mit dem Namen Faxverteiler und dem Emailalias faxverteiler. Abgeschlossen habe ich diesen Schritt mit dem hinzufügen der entsprechenden Benutzer.

Bei den Eigenschaften von Fax (Lokal) in der Serververwaltung steht unter Empfangsbestätigungen:

x Meldungsfelder als Empfangsbestätigung aktivieren
x SMTP Empfangsbestätigung aktivieren
Absender-Email-Adresse: faxverteiler@domaene.de
Serveradresse: Servername
Port: 25
Authentifizierung: anonymer Zugriff

Die Emails als solches funktionieren sowohl intern als auch extern ohne Probleme, wobei diese durch ein Mailgateway verarbeitet werden.

Vielleicht kann mir ja jetzt schon jemand sagen, was ich falsch gemacht habe oder welche Einstellungen ich noch prüfen sollte. Meine bisherige Recherche ist jedoch weitestgehend erfolglos ausgegangen.

Vielen Dank im voraus,

Spuker
Mitglied: Spuker
21.02.2007 um 15:29 Uhr
So, nachdem mich das Problem nahezu zur Verzweiflung gebracht hat, konnte ich es jetzt doch noch lösen.

Im Exchange-Systemmanager war beim virtuellen Standardserver ein falscher Port eingetragen.

Und ich dachte schon, ich würde verrückt werden.
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Probleme mit GoogleMail (Trello und Teambay)

Frage von PatrickKipp84 zum Thema Cloud-Dienste ...

E-Mail
Live.de Email erstellen (2)

Frage von themast zum Thema E-Mail ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...