Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit der Email-Faxverteilung

Frage Microsoft Windows Server

Mitglied: Spuker

Spuker (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 21.02.2007, 6762 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe ein Problem bei der Verteilung von Faxen per Email an unterschiedliche Mitarbeiter. Die Fehlermeldung, die ich in der Ereignisanzeige erhalte lautet wie folgt:

Eine bestimmte Verteilermethode konnte nicht ausgeführt werden. Es wird erneut versucht, das Fax entsprechend der Konfiguration für Wiederholungsversuche weiterzuleiten. Sie sollten die Verteilermethodenkonfiguration überprüfen, wenn der Wiederholungsversuch fehlschlägt.
Auftragskennung: 0x0401c755875c0f70.
Empfangen auf Gerät: "AVM ISDN TAPI Services (Cntrl 1)"
Gesendet von: "-"
Name der empfangenen Datei: "C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Microsoft\Windows NT\MSFax\Queue\1C755875C0F70.tif".
Verteilererweiterungsname: "Microsoft-Verteilererweiterung"
Verteilermethodenname: "Über E-Mail weiterleiten"

Meine bisherige Vorgehensweise war folgendermaßen.

Zunächst habe ich beim Faxkonfigurationsassistenten unter Email weiterleiten die Adresse faxverteiler@domaene.local eingetragen.

Danach wurde von mir eine neue Verteilergruppe hinzugefügt, mit dem Namen Faxverteiler und dem Emailalias faxverteiler. Abgeschlossen habe ich diesen Schritt mit dem hinzufügen der entsprechenden Benutzer.

Bei den Eigenschaften von Fax (Lokal) in der Serververwaltung steht unter Empfangsbestätigungen:

x Meldungsfelder als Empfangsbestätigung aktivieren
x SMTP Empfangsbestätigung aktivieren
Absender-Email-Adresse: faxverteiler@domaene.de
Serveradresse: Servername
Port: 25
Authentifizierung: anonymer Zugriff

Die Emails als solches funktionieren sowohl intern als auch extern ohne Probleme, wobei diese durch ein Mailgateway verarbeitet werden.

Vielleicht kann mir ja jetzt schon jemand sagen, was ich falsch gemacht habe oder welche Einstellungen ich noch prüfen sollte. Meine bisherige Recherche ist jedoch weitestgehend erfolglos ausgegangen.

Vielen Dank im voraus,

Spuker
Mitglied: Spuker
21.02.2007 um 15:29 Uhr
So, nachdem mich das Problem nahezu zur Verzweiflung gebracht hat, konnte ich es jetzt doch noch lösen.

Im Exchange-Systemmanager war beim virtuellen Standardserver ein falscher Port eingetragen.

Und ich dachte schon, ich würde verrückt werden.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Windows 7
gelöst Tool für die Suche nach Absenderadresse in einer Email (3)

Frage von Juckie zum Thema Windows 7 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...