Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Email Versand über Postfix

Frage Linux

Mitglied: floempire

floempire (Level 1) - Jetzt verbinden

07.12.2010 um 13:17 Uhr, 1818 Aufrufe, 1 Kommentar

Hallo zusammen

Ich habe folgendes Problem:

Auf meinem vServer kann ich über verschiedene Webmail Clients zwar an eigene Adressen Mails verschicken aber nicht an externe Empfänger. Es kommt immer der Fehler "Relay Access denied". Wenn ich es über mein iPhone versuche funktioniert es, allerdings erst nach ein paar Versuchen.
Auf dem vServer läuft Plesk 9.5.2.

Kann mir jemand weiterhelfen?
Mitglied: maretz
07.12.2010 um 15:00 Uhr
klar - is auch unwichtig wie deine konfiguration aussieht, welches OS drauf läuft usw...

Aber ich vermute mal das du dein Netz nicht in mynetworks drin hast und/oder kein SMTP-Auth aktiv hast. Und da du dir soviel mühe bei der Fragestellung gegeben hast sollte es reichen wenn ich dir die Stichpunkte gebe und mir nicht mehr mühe bei der Antwort gebe... Damit kannst du dann Google selbst füttern...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
PDF nach Email Versand verändert
gelöst Frage von DanielZ87Outlook & Mail4 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem. Sobald ich eine Email mit PDF Anhang versendet und der Empfänger Sie ...

E-Mail
Probleme mit SPF unter Postfix
gelöst Frage von HenereE-Mail12 Kommentare

Hallo zusammen, meine Mailconfig sieht so aus: MX10 root server im Internet (Postfix) MX20 Dnydns (Postfix) Mail kommt auf ...

E-Mail
Mail Server für Massen eMail Versand
Frage von staybbE-Mail7 Kommentare

Hallo, wenn ich vorhabe einen Newsletter zum Beispiele an mehrere tausende eMail Adressen zu versenden, benötige ich ja einen ...

Exchange Server
MAPI E-Email Versand - Verständnisfrage
Frage von staybbExchange Server4 Kommentare

Hallo, Outlook bzw. Exchange nutzt ja das MS eigene proprietäre MAPI Protokoll für die Anbindung der Outlook Clients an ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...