Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Emfpang von Emails

Frage Microsoft Exchange Server

Mitglied: Amenul

Amenul (Level 1) - Jetzt verbinden

30.06.2006, aktualisiert 13:04 Uhr, 3309 Aufrufe, 5 Kommentare

Exchange->Outlook

Hallo zusammen,

Ich bin neu hier und woltl erstmal hallo sagen :--)

Folgendews Problem habe ich.

Wir haben bei uns im Backendbereich einen Exchange und im Frontend nutzen wir Outlook 2003.

Alles funktioniert auch wunderbar. Nur in letzter Zeit bekomme ich immer mehr anrufe, dass Emails nicht ankommen.
Nun ist es so das jemand asu der Gl von jemand anderem aus der Gl eine Mail nicht bekommen hat.

Ich habe vorerst zum Testen auf einem testrechner diedses Postfach eingrichtet und dort sehe ich die Email auch nicht.

Des weiteren habe ich noch jede Menge andere Sachen überprüft,a ber elider ohen Erfolg.

In dem System Manager des Exchange Servers gibt es ja den Punkt Nachrichtenstatus.

Dort habe ich auch die Email gefunden und dort stand auch das diese Mail erfolgreich übertragen wurde an den lokalen Informationsspeicher.

Nur warum kommt dann die Mail im Outlook nicht an ?
Hatte jemand von euch schonmal dieses Problem ?
Würde mich echt freuen wenn ihr mir helfen könntet!

So far, Gruß

Amenul
Mitglied: admin1987
30.06.2006 um 11:40 Uhr
Hallo!

Guck einmal bitte in die Diensteverwaltung ob auch alle Exchange Dienste gestartet sind!



Ansonsten empfehle ich dir den MS Exchange Best Practice Analyzer einmal durchlaufen zu lassen, gehe mal davon aus das ihr Exchange2003 habt

Hier der Link:

http://www.microsoft.com/downloads/details.aspx?FamilyID=dbab201f-4bee- ...

gruß chris
Bitte warten ..
Mitglied: unzhurst
30.06.2006 um 11:50 Uhr
Hallo Amenul,

ich kämpfe seit gestern bei einem Kunden mit diesem Problem...
Gab hier vor 2-3 Tagen auch einen Thread zu diesem Thema wo ich einige
Links zur Überprüfung gepostet habe. Wies der Zufall will habe ich das Problem
jetzt auch

Habe beim Kunden mal mit max. Protokollierung des Ex und des IIS gearbeitet.
Es werden aber definitiv nirgends Fehler aufgezeichnet. Es handelt sich auch nicht
um ein Client-Problem.
Es tritt nicht bei allen Mails auf sondern nur bei bestimmten Varianten, dort
kann ich es auch nachvollziehen. Z.B. das Weiterleiten eines DaSi-Protokolls
an einen anderen Empfänger.

Auf dem Server ist momentan noch Windows ohne SP1 und Exchange mit SP1.
Ich werde am Samstag beides auf den aktuellen Stand bringen und den Versand
dann nochmal testen. Ggf. ist es ein Bug der durch das SP behoben wird.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 11:53 Uhr
Hallo Chris

Unter der Dienstverwaltung läuft alles, dass hatte ich vorher auch schon getestet.

Von so einem Analyse Tool für den Exchange hab ich noch nie gehört.
Beschäftige mich jetzt auch erst seit ca 1 Monat nebenbei mit Exchange und daher bin ich quasi noch in der Lernphase.

Das Analyse Tool werde ich gleich mal testen

Gruß Amenul
Bitte warten ..
Mitglied: admin1987
30.06.2006 um 12:01 Uhr
hab nochmal nachgeschaut das Diagnosetool ist auch für Exchange2000 lass es halt mal furchlaufen hat mir schon viel geholfen!

Gruß
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 13:04 Uhr
Also dieses Analysetool hat einige Fehler angezeigt mit denen ich teilweise noch garnichts anfangen kann und bisher auch noch nicht behoben habe.

Aber insgesamt denke ich das diese Probleme nichts mit meinem problem zu tun haben.

@chris:

Wenn Du da weiterkommst sag sofort bescheid

Seltsamerweise ist es bei dir genau wie bei mir....
es sind nur bestimmte mails...warum auch immer!


Desweiteren ist seltsam das er den PDC nicht erreicht.
Wir haben hier 3 Domänencontroller und die anderen beiden übernehmen jeweils den Betriebsmaster in infrastruktur pdc und rid

Nur warum er keine verbindung aufbauen kann weiß ich nicht.
Selbst replizieren geht nicht mehr.
Soll ein dns lookupproblem sein obwohl da eigentlich alles okay ist, auch die ereignisanzeige ist clean .

Beim replizieren sagt er dann dns lookupproblem blabla 5171

Habe dazu aber auch noch keine lösung gefunden.

Hilfe!, hier ist mal ganz schön was nicht in Ordnung.....


Gruß Amenul
Bitte warten ..
Ähnliche Inhalte
Linux
Probleme beim abholen von Emails per SSH (1)

Frage von D1Ck3n zum Thema Linux ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Windows 10
Outlook 2016 Win10 Creators Update Probleme (4)

Frage von Mobsmonster zum Thema Windows 10 ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(1)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...