Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei der Erstellung von VPN mit integriertem UMTS-Modul

Frage Netzwerke Router & Routing

Mitglied: Giuseppe35

Giuseppe35 (Level 1) - Jetzt verbinden

04.10.2013 um 19:48 Uhr, 1833 Aufrufe, 2 Kommentare

Hallo,
wir haben nachfolgendes Problem bei uns im Geschäft. Wir arbeiten über VPN, mit dem Cisco Systems VPN Client Version 5.0.08.0290, und möchten von unseren Notebooks, diverse Markenhersteller (Dell,Futjisu,HP) über das integrierte UMTS-Modul eine VPN Verbindung aufbauen.

Es wird ein VPN Tunnel aufgebaut, die Verbindung zum Firmenserver steht, dem Anschein nach.

Aber anschließend kommt es zu folgenden Szenarien

- Ping auf Firmenserver ohne Erfolg
- Intranetaufruf nicht möglich
- Aufruf des Webinterfaces (citrix) nicht möglich
- RDP Sitzungen nicht möglich

Tunnelaufbau hat aber stattgefunden, was man an dem entsprechenden geschlossenen Symbol beim Ciscoclient sieht.

Jetzt kommt die Krux an der ganzen Sache:

- Sobald meinen UMTS Stick oder eine anderes ext. UMTS Modem anschließend, geht mit der gleichen SIM-Karte problemlos ein Aufbau des Tunnels und (!) es kann sowohl ein Ping auf Firmenserver, das Intranet oder Webinterface aufgerufen werden.
Eine RDP Sitzung auf den entsprechenden Client oder Server ist dann auch möglich,

Woran kann es nun liegen, das eine korrekte VPN Verbindung mit integriertem UMTS Modul nicht geht, jedoch mit externem Modem.

Kann hier jemand Ansatzpunkte liefern??Vielen Dank
Mitglied: Dobby
05.10.2013 um 13:23 Uhr
Hallo,

das UMTS Modem ist ein Modem mit einer integrierten Antenne! Hast Du denn an dem Router wenn Du nur die SIM Karte
einsteckst auch eine UMTS Antenne angebracht? Hört sich "dumm" an, ist aber recht häufig die Ursache.

Gruß
Dobby
Bitte warten ..
Mitglied: Giuseppe35
05.10.2013, aktualisiert um 14:00 Uhr
Hallo D.o.b.b.y,
das Problem ist viel viel banaler, als man denkt. Es handelt sich um ein PRoblem, welches prinzipiell bei WWAN Modulen und Cisco auftritt.
Nähere Informationen siehe hier:http://it-welten.blogspot.de/2012/05/cisco-vpn-und-interne-umts-karten- ...
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst VPN Verbindung Probleme (9)

Frage von Yeter2 zum Thema Windows 10 ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (6)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...