Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit CA etrust bei der automatischen Installation über Netzwerk

Frage Microsoft Windows Installation

Mitglied: 16098

16098 (Level 1)

17.08.2005, aktualisiert 25.08.2005, 9692 Aufrufe, 2 Kommentare

Hallo Zusammen,
Ich möchte von einer XP Maschine auf einen anderen Rechner etrust antivirus installieren lassen, weil ich hier so viele clients hab, das es zu umständlich wäre, an jede einzelne Maschine zu gehen und etrust zu installieren. Deshalb fungiert der XP Rechner als Distributionsserver. Mein Problem: Remote install findet die anderen Clients zwar alle in seiner Liste, er kann aber auf den Maschinen einfach nicht installieren, obwohl die Testanmeldung als Administrator erfolgreich war und die inoc6.icf auch richtig konfiguriert ist. Er bricht kurz nach der Installation ab mit der Fehlermeldung: "Zugriff verweigert [5]". In der Ereignisanzeige auf der man installieren will steht dann auch jedes mal, wenn man die Installation starten will:
1. The etrust remote installation server service was successfully sent a start control.
2. the etrust remote Installation Server service entered the running state.
3. The etrust remote insallation server service was successfullsy sent a stop control.
4. The etrust remote installation server service entered the stopped state.


Hat jemand eine Idee woran es liegen könnte?

mfg
Mitglied: FaBMiN
17.08.2005 um 15:53 Uhr
Probiers mal mit net use \\server userpw /user:deruser
Bitte warten ..
Mitglied: SirGuun
25.08.2005 um 10:20 Uhr
Hi Nook,

hatte ähnliches Problem (RemoteInstall von CA eTrust AntiVirus 7.1):
- funktionierte bei Win2K Rechnern wunderbar
- bei XP Rechner nicht (unterschiedliche Fehlermeldungen)

Die Lösung hat gebracht:
http://supportconnect.ca.com/sc/solcenter/sol_detail.jsp?aparno=QO64413 ...

D.h.
Die Datei "INSTSRVI.EXE" (sie liegt in insgesamt 4 Verzeichnissen) überschreiben!
Danach gings ...

hoffe es klappt bei Dir

Gruss
Gunter
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Backup
gelöst Online-Dateiablage für Verein, mit mehrstufiger Sicherung? (11)

Frage von Demig0d zum Thema Backup ...