Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Exchange 2003 - OWA - ausgehende Mails

Frage Internet E-Mail

Mitglied: hot

hot (Level 1) - Jetzt verbinden

16.05.2006 um 16:22 Uhr, 4291 Aufrufe

Wir haben bei einem Kunden Windows SBS 2003 mit Exchange 2003 und Outlook Web Access im Einsatz.
Servicepacks und Updates sind auf dem aktuellen Stand (SBS 2003 SP1, Exchange 2003 SP2).

Seit kurzem haben wir folgende Effekte:

1. Ein Mitarbeiter A des Kunden schickt eine Mail über OWA raus, bei einem anderen Mitarbeiter B oder bei einem anderen
Kunden (außerhalb) kommt diese Mail ohne Inhalt an - dies trifft auch zu, wenn Mitarbeiter A auf eine Mail antwortet.
Das passiert aber nicht bei allen Kunden - wenn Mitarbeiter A eine Mail an mich/uns versendet, ist alles ok!!!

2. Der Mitarbeiter B schickt dem Mitarbeiter A eine Mail mit Inhalt und Anhang (doc, pdf, zip) - es kommt beim Mitarbeiter A
jedoch nur er Inhalt an.

Dies passiert aber nur, wenn Mitarbeiter A mit OWA arbeitet, mit Outlook verhält sich alles normal.

An was könnte dieser Effekt denn liegen?
Vielleicht hat der eine oder andere einen Tipp für mich/uns!

Vielen Dank und viele Grüße,
h.o.t.
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Zertifikat Probleme Exchange (13)

Frage von meeeen zum Thema Exchange Server ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...