Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Exchange Cache Modus

Frage Microsoft Exchange Server

Mitglied: Juckie

Juckie (Level 1) - Jetzt verbinden

22.04.2013 um 20:31 Uhr, 3418 Aufrufe, 2 Kommentare

Hallo an alle,

Ich habe immer wieder mal Probleme mit dem Exchange Cache Modus.

Dabei ist es egal ob es sich um Microsoft Exchange Server 2003 SP2 oder 2010 SP3 und Outlook 2007 SP3 oder 2010 SP1 handelt. Das Problem tritt in allen Varianten auf.

Bemerkbar macht sich das ganze dadurch, daß plötzlich Emails, Kalendereinträge, Aufgaben etc. verschwinden. Ich geh dann immer her und benenne die existierende .ost Datei um und lass diese dann im Anschluss neu erstellen. Dann ist für ne Weile ruhe.

Tritt dann das Problem erneut auf deaktiviere ich dann den Cache Modus.

Wer kennt dieses Problem und hat für mich einen Tipp (außer den Cache Modus dauerhaft zu deaktivieren)?

Vielen Dank

Gruß

Mitglied: GuentherH
22.04.2013 um 21:02 Uhr
Hallo.

Wie groß sind den die Postfächer?

LG Günther
Bitte warten ..
Mitglied: Juckie
23.04.2013 um 10:34 Uhr
Hi,

die Postfächer, bei denen das Problem auftritt sind unterschiedlich groß. Das reicht von ca. 30 MB bis hin zu 10 GB.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...