Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Exchange und Outlook 2007 -Senden im Auftrag von- statt -Senden als-

Frage Internet E-Mail

Mitglied: Gigole

Gigole (Level 1) - Jetzt verbinden

28.04.2010 um 18:35 Uhr, 11258 Aufrufe, 6 Kommentare

Hallo an Alle

Ich habe ein für mich etwas kurioses weil unverständliches Problem in einer Umgebung mit SBS 2003, Exchange und Outlook 2007 und wäre für Hilfe bzw. Ratschläge sehr dankbar.

Mein Problem besteht darin, dass ich manchen Benutzern die Berechtigung "sendem im auftrag von" eingerichtet habe. Wenn diese Benutzer jedoch im "senden als" - Feld den entsprechenden Eintrag wählen, erscheint die Nachricht wie bei "senden als", es erscheint als Absender also einfach der andere Benutzer.

Die Funktion "senden als" habe ich NICHT freigegeben.

Hat jemand eine Idee woran das liegen könnte?

Normalerweise ist es ja sogar einfacher, das Recht "senden im Austrag von" als "senden als" zu vergeben...

Ich hab EINEN Benutzer (der schon etwas länger existiert) bei dem ´s klappt, sprich der "im Auftrag von" senden kann.

Vielen Dank im Voraus für eure Hilfe!!
Mitglied: GuentherH
28.04.2010 um 20:43 Uhr
Hallo.

dass ich manchen Benutzern die Berechtigung "sendem im auftrag von" eingerichtet habe

Wie und wo hast du das konfiguriert?

LG Günther
Bitte warten ..
Mitglied: Gigole
28.04.2010 um 20:59 Uhr
Hallo Günther,

wurde in den Zustelloptionen wie beispielsweise hier beschrieben

http://support.microsoft.com/kb/327000/de

eingerichtet.


Als ich meine Frage eben noch mal durchgelesen habe kamen mir Zweifel, ob ich mich richtig ausgedrückt habe. Hier noch mal die Zusammenfassung:
Benutzer wollen "senden im Auftrag von". Wenn aber so gesendet wird, erscheinen Mails als ob "senden als" aktiv wäre.

Danke noch mal für die Hilfe!!
Bitte warten ..
Mitglied: GuentherH
28.04.2010 um 21:22 Uhr
Hallo.

Und du hast tatsächlich nur den 1. Teil des KB-Artikel durchgeführt, und nicht auch noch den 2. Teil?

LG Günther
Bitte warten ..
Mitglied: Gigole
28.04.2010 um 21:41 Uhr


Ganz sicher!!

Das wundert mich doch besonders, dass "senden als" funktioniert, ohne dass dort die entsprechenden Einträge gesetzt wären.

LG zurück!
Bitte warten ..
Mitglied: filippg
28.04.2010 um 23:22 Uhr
Hallo,

das ist ja kurios!
Um das Problem einzugrenzen würde ich mal die Header untersuchen. Das Senden-als wird einfach über den From:-Header erledigt, bei Sende-im-Auftrag wird (soweit ich das in Erinnerung habe, aber das kannst du ja bei einem funktionierenden Beispiel nachschauen) der Auftraggeber im From-Header eingetragen, der sendende in einem Sender:-Header. Erstmal einfach im Outlook schauen. Danach wird's schwierig. In Ex 2k7 kann man mittels eines Message Pipeline Trace den kompletten SMTP-Quelltext in verschiedenen Bearbeitungsstati aufzeichnen (würde ich also definitiv mal tun und untersuchen), bei Ex 2k3 leider nicht. Wie du hier noch sinnvoll an die Header kommen kannst...

Ach so, wichtiger Punkt: Senden-Als überschreibt afaik Senden-im-Auftrag. Du schreibst, das du es definitiv nicht gesetzt hast. Aber wie sieht es mit Vererbung aus? Senden-Als kann nicht nur auf Nutzerobjekte gesetzt werden, sondern auch auf OUs. Vielleicht hier irgendwo gesetzt & heruntergeerbt?

Gruß

Filipp
Bitte warten ..
Mitglied: Gigole
29.04.2010 um 08:50 Uhr
Hallo Filipp,

danke für Deine Anregung!

Ich werde heute mal den Header checken!


Zitat von filippg:

Ach so, wichtiger Punkt: Senden-Als überschreibt afaik Senden-im-Auftrag. Du schreibst, ........

Das war mir wichtig zu wissen!
Ich dachte es mir, war aber nicht sicher.

Also, danke noch mal und viele Grüße!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook (23)

Frage von imebro zum Thema Exchange Server ...

Outlook & Mail
Probleme mit outlook 2007 und icloud (4)

Frage von jensgebken zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Exchange Server
Exchange 2016 kuriose Probleme (9)

Frage von invernesscream zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Router & Routing
Grundkonfiguration Firewall und L3 Switch? (21)

Frage von Maik20 zum Thema Router & Routing ...

Outlook & Mail
Dumme Sache - Userin hat Abwesenheitsnotz in Outlook vergessen (20)

Frage von 1410640014 zum Thema Outlook & Mail ...

Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...