Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Exchange Postfächern

Frage Microsoft Exchange Server

Mitglied: GeoMatze

GeoMatze (Level 1) - Jetzt verbinden

26.09.2006 um 09:04 Uhr, 2839 Aufrufe, 1 Kommentar

Hallo,

ich bin neu hier im Forum und habe leider auch gleich zu Beginn ein interessantes Problem und hoffe Ihr könnt uns helfen!

Wir betreiben einen MS Exchange Server 2003 auf Basis von Windows 2003 Server und haben folgendes Problem: Wir können ein getrenntes Exchange Postfach nicht wieder verbinden, da keine Benutzer mehr gefunden werden, die dem Postfach zugeordnet werden können. Zuvor funktionierte dies einwandfrei und in anderen Bereichen des System-Managers bzw. Active Directory werden die Benutzer auch anstandslos gefunden.

Noch mal etwas genauer formuliert: Wir löschen z.B. in Active Directory einen Benutzer und lassen das Exchangepostfach bestehen. Dieses wird im System-Manager anschließend auch korrekt als getrennt angezeigt. Zu Anfang war es nun auch kein Problem, die Option "Wieder verbinden" aus dem Kontextmenu des Postfachs auszuwählen und über das anschließend angezeigte Fenster "Einen neuen Benutzer für diese Postfach auswählen", einen neuen/anderen Benutzer zu verbinden. Nun ist es aber plötzlich so, dass die in Active Directory angelegten Benutzer, in dem Fenster "Einen neuen Benutzer für diese Postfach auswählen" nicht mehr angezeigt werden. Wenn man z.B. über die Option "Erweitert", ""Jetzt suchen" nach Benutzern sucht, tauchen dort nur noch 6 vordefinierte Konten auf (Guest, ASPNET etc.). "Objekttypen" sind auf "Benutzer und Anderes Objekt" eingestellt und auch der Suchpfad ist korrekt auf die entsprechende Domäne gesetzt. Trotzdem findet Exchange keine Benutzer, die dem Postfach zugeordnet werden können. Das seltsame ist, dass an anderen Stellen im System Manager z.B. im "Nachrichtenstatus" oder in der AD-Konsole über das gleiche Fenster, mit den gleichen Einstellungen für "Objekttypen" und "Suchpfade" alle angelegten Benutzer einwandfrei gefunden werden. Außerdem funktionierte dies, wie bereits erwähnt, zu Anfang auch beim Verbinden getrennter Postfächer. Nun sind wir ratlos, warum dies plötzlich nicht mehr funktioniert. Hat irgendjemand dafür eine Erklärung oder einen Lösungsansatz. Wir würden uns über jede Hilfe sehr freuen.

Vielen Dank an alle Helfer!

Gruß
Matthias
Mitglied: DerSebastian
08.03.2009 um 10:44 Uhr
Hallo Admins,

obwohl der Thread schon ganz schön alt ist wühl ich ihn nochmal hervor, denn ich habe genau das gleiche Problem und kann es besser auch nicht beschreiben.
Weiss jemand eine Lösung oder wenigstens einen Ansatz?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Zertifikat Probleme Exchange (14)

Frage von meeeen zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Exchange Server
gelöst EWS Exchange 2016 Authentifizierungs Probleme

Frage von camelion zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...