Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit externer Platte

Frage Hardware Festplatten, SSD, Raid

Mitglied: ToniTaucher

ToniTaucher (Level 1) - Jetzt verbinden

06.03.2006, aktualisiert 14:57 Uhr, 3970 Aufrufe, 5 Kommentare

Hallo.

Ich habe in meinem Rechner zu Hause ein Raid 0 mit 2 120GB SATA Platten. Zusätzlich hängt am primären IDE Bus noch eine IDE Platte. Alles funktioniert bis hierher einwandfrei. Jetz mein Problem.

Wenn ich meine externe Platte 320GB an den USB 2.0 Port stecke, wird diese nicht vom System erkannt und erhält somit auch keinen Laufwerksbuchstaben. Die Platte ist nicht defekt. An anderen Rechnern funktioniert es. In dem externen Gehäuse ist noch ein Cardreader mit integriert. Das komische ist, dass der Cardreader Laufwerksbuchstaben erhält.

Habe die Vermutung, dass es an den BIOS Einstellungen hängt. Der RAID Contoller ist von Intel und Onboard.

Gruß

Toni Taucher
Mitglied: IceBeer
06.03.2006 um 10:02 Uhr
Hallo,

wird die Platte tatsächlich nicht erkannt oder bekommt sie nur keinen Laufwerksbuchstaben??

Schau mal in der Computerverwaltung nach, falls sie erkannt wird, aber keinen LW-Buchstaben bekommt kann dass daran liegen das auf dem ersten "freien" Buchstaben vielleicht ein Netzlaufwerk hängt....

Was für ein BeSy eigentlicht??

Gruß IceBeer
Bitte warten ..
Mitglied: andy77
06.03.2006 um 10:08 Uhr
funktioniert denn ein USBStick wenn den an usb anklemmst?

anonsten gugg ma
rechtsklick auf arbeitsplatz
verwaltung
und unter datenträgerverwaltung schaun ob die platte aufgelistet wird

andy
Bitte warten ..
Mitglied: ToniTaucher
06.03.2006 um 11:31 Uhr
- OS ist WinXP SP2

- Die Platte wird auch in der Computerverwaltung nicht angezeigt. Man hört auch kein Geräusch beim einschalten der Platte. Wie gesagt an anderen Rechner gehts.

- USB Stick funktioniert.
Bitte warten ..
Mitglied: andy77
06.03.2006 um 12:40 Uhr
hm
bringt der usb port den benötigten strom nicht auf?
hat die platte ihre eigene stromversorgung?
Bitte warten ..
Mitglied: ToniTaucher
06.03.2006 um 14:57 Uhr
Die Platte hat ihr eigenes Netzteil.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...