Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Firewalleinstellungen über Gruppenrichtlinien

Frage Microsoft Exchange Server

Mitglied: ShortyAtSky

ShortyAtSky (Level 1) - Jetzt verbinden

26.02.2009, aktualisiert 15:01 Uhr, 4074 Aufrufe, 5 Kommentare

Hallo alle beisammen,

Umfeld: SBS 2003(Exchange), Win XP Pro SP3

Ich habe in unserem Netzwerk das Problem, dass sich bei unseren Clients sporadisch die Firewalleinstellungen ändern und somit die Firewall von inaktiv auf aktiv springt.
Die Firewall sollte eigentlich auf den Clients deaktiviert bzw. inaktiv sein, gesteuert über Gruppenrichtlinien auf dem Exchange Server.
Heute nach der Installation des aktuellen Chipsatzes für den Rechner stellte sich die Firewall auf einmal scharf, nachdem ich nach der Installation den Rechner aber bestimmt schon 3 mal neugestartet hatte.

Meine Frage: Wie kann das passieren und wo finde ich die Gruppenrichtlinie zum einstellen dafür?

Vielen Dank im Voraus!
Mitglied: Suffer1981de
26.02.2009 um 19:21 Uhr
Passiert das gleiche auch auf anderen Clients?

MfG
Bitte warten ..
Mitglied: ShortyAtSky
28.02.2009 um 09:13 Uhr
Leider passiert dieser Fehler auch auf anderen Clients.
Bitte warten ..
Mitglied: Suffer1981de
28.02.2009 um 12:49 Uhr
hm... ich denke mal die gruppenrichtlinie sollte sich wahrscheinlich an der gleichen stelle aufhalten wie bei meinem server 2008.

Verwaltung -> Gruppenrichtlinienverwaltung

Dort entweder eine neue GPO auf Computerebene erstellen oder evtl eine vorhandene verändern.

Computereinstellungen -> Richtlinien -> Administrative Vorlagen -> Netzwerk -> Netzwerkverbindungen -> Windows Firewall -> Domänen oder Standardprofil .

Dort den Unterpunkt "Windows Firewall: Alle Netzwerkverbindungen schützen" auswählen.

Stellst du es auf aktiv = Firewall an; deaktiviert = Firewall aus; nicht konfiguriert = Benutzer entscheidet.

Hoffe das ich dir damit helfen konnte.

Ich hab auch mal ein Bild von meinem Server gemacht wo man die Einstellungen findet. Nur bitte nicht in der Domain Default Policy rumspielen, ist die schlechteste aller GPO's. Wenn du da was falsch machst hauts die gesamte Domäne um

http://www.suffer.de/bilderadmin/firewall.jpg
Bitte warten ..
Mitglied: ShortyAtSky
02.03.2009 um 10:02 Uhr
Vielen Dank für deine Antwort. Ich kann bestätigen, dass die Einstellungen bei Win SBS 2003 gleich sind. Habe sie demnach vorgenommen und werde nach dem nächsten neustart sehen was passiert. Ich werde berichten !
Bitte warten ..
Mitglied: ShortyAtSky
02.06.2009 um 09:29 Uhr
Funktioniert jetzt alles einwandfrei. Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Problem mit Gruppenrichtlinien (3)

Frage von hoeced zum Thema Windows Server ...

Windows Server
gelöst Gruppenrichtlinien Central Store aktualisieren (1)

Frage von MeinSenfDazu zum Thema Windows Server ...

LAN, WAN, Wireless
Gruppenrichtlinie wird nicht repliziert (2)

Frage von faebe2017 zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst Gruppenrichtlinien exportieren für anderes System (6)

Frage von LordGurke zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...