Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Firewalleinstellungen über Gruppenrichtlinien

Frage Microsoft Exchange Server

Mitglied: ShortyAtSky

ShortyAtSky (Level 1) - Jetzt verbinden

26.02.2009, aktualisiert 15:01 Uhr, 4066 Aufrufe, 5 Kommentare

Hallo alle beisammen,

Umfeld: SBS 2003(Exchange), Win XP Pro SP3

Ich habe in unserem Netzwerk das Problem, dass sich bei unseren Clients sporadisch die Firewalleinstellungen ändern und somit die Firewall von inaktiv auf aktiv springt.
Die Firewall sollte eigentlich auf den Clients deaktiviert bzw. inaktiv sein, gesteuert über Gruppenrichtlinien auf dem Exchange Server.
Heute nach der Installation des aktuellen Chipsatzes für den Rechner stellte sich die Firewall auf einmal scharf, nachdem ich nach der Installation den Rechner aber bestimmt schon 3 mal neugestartet hatte.

Meine Frage: Wie kann das passieren und wo finde ich die Gruppenrichtlinie zum einstellen dafür?

Vielen Dank im Voraus!
Mitglied: Suffer1981de
26.02.2009 um 19:21 Uhr
Passiert das gleiche auch auf anderen Clients?

MfG
Bitte warten ..
Mitglied: ShortyAtSky
28.02.2009 um 09:13 Uhr
Leider passiert dieser Fehler auch auf anderen Clients.
Bitte warten ..
Mitglied: Suffer1981de
28.02.2009 um 12:49 Uhr
hm... ich denke mal die gruppenrichtlinie sollte sich wahrscheinlich an der gleichen stelle aufhalten wie bei meinem server 2008.

Verwaltung -> Gruppenrichtlinienverwaltung

Dort entweder eine neue GPO auf Computerebene erstellen oder evtl eine vorhandene verändern.

Computereinstellungen -> Richtlinien -> Administrative Vorlagen -> Netzwerk -> Netzwerkverbindungen -> Windows Firewall -> Domänen oder Standardprofil .

Dort den Unterpunkt "Windows Firewall: Alle Netzwerkverbindungen schützen" auswählen.

Stellst du es auf aktiv = Firewall an; deaktiviert = Firewall aus; nicht konfiguriert = Benutzer entscheidet.

Hoffe das ich dir damit helfen konnte.

Ich hab auch mal ein Bild von meinem Server gemacht wo man die Einstellungen findet. Nur bitte nicht in der Domain Default Policy rumspielen, ist die schlechteste aller GPO's. Wenn du da was falsch machst hauts die gesamte Domäne um

http://www.suffer.de/bilderadmin/firewall.jpg
Bitte warten ..
Mitglied: ShortyAtSky
02.03.2009 um 10:02 Uhr
Vielen Dank für deine Antwort. Ich kann bestätigen, dass die Einstellungen bei Win SBS 2003 gleich sind. Habe sie demnach vorgenommen und werde nach dem nächsten neustart sehen was passiert. Ich werde berichten !
Bitte warten ..
Mitglied: ShortyAtSky
02.06.2009 um 09:29 Uhr
Funktioniert jetzt alles einwandfrei. Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Microsoft Office
gelöst Probleme beim Aufrug von Google Maps aus einem MS-ACCESS 2013 Formular (9)

Frage von CADastrophe zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (14)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...