Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Firmware update für Fritzbox WLAN 7141

Frage Netzwerke LAN, WAN, Wireless

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

22.04.2008, aktualisiert 03.07.2008, 14739 Aufrufe, 4 Kommentare

Hallo,
habe die FritzBox Fon WLAN 7141(AOL) und wollte von der Hersteller-Seite das aktuelle Firmware-Update einspielen.

Ich habe die Image-Datei auf meine Festplatte gespeichert und via Oberfläche der Fritzbox versucht die neue Firmware einzuspielen.
Ich bekomme aber ständig die Fehlermeldung, in der Image-Datei seien keine informationen zu meiner Fritzbox enthalten- woran kann
das liegen? Habe das Image von der AVM Homepage, oder ist die Box von AOL und ich bekomme nur hier eine neue Firmware?

Bitte helft mir!

MfG

zzbaron
Mitglied: aran67
22.04.2008 um 11:08 Uhr
@zzbaron

Hallo,
beim Router (hier FB 7141) ist die Hardware derselbe, egal von welche Provider diese kommt.

cu

aran67
Bitte warten ..
Mitglied: reinberg
27.06.2008 um 18:12 Uhr
Hallo @zzbaron,
hast Du das Problem schon lösen können? Ich kämpfe momentan mit der gleichen Sache. Wäre nett, wenn Du nochmal kurz Deine Erfahrung bzw. Problemlösung diesbezüglich darlegen könntest.
Vielen Dank und beste Grüße

reinberg
Bitte warten ..
Mitglied: zzbaron
28.06.2008 um 08:49 Uhr
Hallo,

das Problem bei mir ist gelöst: Es gibt eine Möglichkeit
seine Fritzbox zu debranden und anschliessend
ist es kein Problem mehr, aktuelle Firmware zu
installieren. Sieh Dir mal www.the-construct.com
an, hier wird Dir geholfen.

MfG

zzbaron
Bitte warten ..
Mitglied: reinberg
03.07.2008 um 14:49 Uhr
Hallo @zzbaron,

vielen Dank für Deinen äußerst nützlichen Tipp. Nach einiger Bastelei habe ich es auch hinbekommen. Also nochmals allerbesten Dank !!!

MfG
reinberg
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
Firmware Update Cisco ASA 5505 (3)

Frage von JoeJoe zum Thema Switche und Hubs ...

Switche und Hubs
gelöst HP Firmware Update (3)

Frage von TiTux zum Thema Switche und Hubs ...

Hyper-V
gelöst Hyper-V 2012 R2 - Probleme nach Update der Integrationsdienste (8)

Frage von Henere zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...