Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Fritzbox Fon WLAN 7141

Frage Netzwerke Router & Routing

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

04.10.2008, aktualisiert 05.10.2008, 6503 Aufrufe, 3 Kommentare

Habe da ein eigenartiges Problem mit meiner Fritzbox:

Wenn ich ein paar Tage lang im Internet war, wird die Verbindung immer langsamer und ich muss für 10 sek. den Netzstecker ziehen, danach
funktioniert alles super. Habe die Fritzbox schon gegen eine andere ausgetauscht, doch das Problem besteht weiterhin.
Habe die aktuellste Firmware drauf und mein Problem bereits AVM geschildert, bekam aber nie eine Antwort...
Da meine Fritzbox nur 1 LAN Anschluss hat, ich aber mehrere PC`s im Netz habe, habe ich einen LAN HUB dazwischen geschaldet - kann es an diesem
Gerät liegen?
LG

zzbaron
PS Habe Vista und XP auf den Rechnern und T-DSL 2000
Mitglied: education
04.10.2008 um 11:13 Uhr
könnte das problem vielleicht mit deinen laptop zusammen hängen? das dort evtl ein virus , trojaner sonst was drauf ist und er deine leitung für sonst was verwendet?
Bitte warten ..
Mitglied: Supaman
04.10.2008 um 13:19 Uhr
das ist beim AVM schrott ein serienmässiges feature. kauf dir einen anderen router und alles wird gut.
Bitte warten ..
Mitglied: zzbaron
05.10.2008 um 13:15 Uhr
Hallo an alle,

am Laptop kann es nicht gelegen haben, denn das Problem bestand schon vorher.
Ich kann mir vorstellen, dass es am AVM Gerät liegt, hatte vorher von der Telekom das
Speedport V701W und da gab es dieses Problem nicht.

MfG

zzbaron
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...