Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit GeForce6600 PCIe

Frage Hardware Grafikkarten & Monitore

Mitglied: Ringi1970

Ringi1970 (Level 1) - Jetzt verbinden

19.04.2005, aktualisiert 20.06.2005, 4471 Aufrufe, 3 Kommentare

Ich habe ein Problem mit meiner neuen PCIe Grafikkarte mit dem 6600GT Chipsatz.
Installation funktioniert ja Problemlos und im "normal" Betrieb geht auch noch alles. Nur sobald ich ein Spiel starte, das doch einiges von der GraKa fordert gehen bei mir die SATA-Festplatten aus!!!!!!!! Echt!!! und das System ist dann natürlich nicht mehr im Gang.
Ich habe wirklich fast schon alles versucht. 420Watt Netzteil rein, 2. SATA Platte raus, 2. Soundkarte (für Studio-Arbeit) raus.
Es half alles nichts. Auch WinXP neu installiert und nur die Treiber und ein Spiel installiert.......selbes Problem.
Alternate hatte jetzt die Karte schon zum 2. mal zum Test/Tausch und schicken sie wieder zurück mit der Erklärung, dass
sie keine Fehler finden konnten.
Ich habe auch schon den kompletten PC ausgetauscht, da ich den Vorteil habe und einen von der Firma gestellt bekomme,
und nur meine "Erweiterungen" dazu kaufen muss.
Auch das half nix.
Mein System:

HP DC7100
Intel 3,0Ghz HT
Chipset: i915
1024MB DDR
40GB SATA
250GB SATA
HP 640c DVD-Writer
LiteON CD-Writer
Broadcom Onboard 1GB LAN

Jemand noch ne Idee. Ist der HP vielleicht wirklich inkompatibel zu der GraKa oder ist der PCIe Steckplatz auf den HP
Boards nicht so wie es sein soll. Ich tendiere wirklich nur noch zum Motherboard...

Gruß
Ringi
Mitglied: Karschti-17
25.04.2005 um 18:27 Uhr
Hallo

Das Problem hatte ich auch mal.Versuch es mit ein paar Grafikkartentreiben der
GeForce6600 PCIe . Bei mir hat es funkioniert.
Bitte warten ..
Mitglied: Ringi1970
26.04.2005 um 08:25 Uhr
Vergebens. Habe schon 3 oder 4 versucht. sogar der mitgelieferte auf CD geht
nicht. Habe mir jetzt ein neues Board bestellt. Kam heute an.
Baue es im laufe des Tages mal um und schaue ob es an dem HP Board liegt.
Ich tippe da mal schwer drauf, denn mittlerweile stelle ich fest, wenn ich eine
Tonspur von einem Film in den CoolEditPro lade hängt die Platte ebenso.
Muss meiner meinung nach irgendwie am Controller liegen...
Aber eben nur bei großen Datenmengen und wenn die PCIe Karte drinnen ist.

Gruß
Ringi
Bitte warten ..
Mitglied: Longhorn
20.06.2005 um 08:29 Uhr
Hast du die Graka an die Stromkabeln der Sata Platten gehängt?
Wenn ja is das net so optimal da die Graka ziemlich viel Strom frisst.
Hängs mal zum CD Laufwerk dazu oder an einen freien Stecker.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (32)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...