Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit GIGASET SE365WLAN als Repeater an Router SPEEDPORT W701V

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 72969

72969 (Level 1)

15.12.2008, aktualisiert 16.12.2008, 5752 Aufrufe, 2 Kommentare

Ich bekomme keine Internetverbindung zu stande

Hallo zusammen. Ich habe mir am WE ein Gigaset SE365 WLAN gekauft um dieses als Repeater zu verwenden. Ich habe extra gefragt ob das Gerät auch mit dem Speedport W701V funktioniert. Aussage im Media Markt ja geht und ist ganz einfach nur der Beschreibung folgen.Jetzt habe ich ungefähr ziemlich viel Zeit (ca.6Std.) damit verbracht den RP mit mit dem SP zu verbinden habe ich auch geschafft mit einem super Empfang aber ich komme nicht ins Internet.
SSID ist an und bei beiden gleich
DHCP ist am Repeater aus.
Repeater ist im SP angeschaltet
Verschlüsselung ist bei beiden W E P 128 bit
Muß ich noch irgendetwas einstellen um über den Repeater ins Internet zu kommen??

Kann mir irgendjemand helfen bitttteeeee
Mitglied: sysad
15.12.2008 um 22:49 Uhr
Geiz ist nicht immer geil. Die haben Dein Geld, also werden sie Dir schon helfen. Mal ehrlich, was erwartest Du?
Bitte warten ..
Mitglied: 72969
16.12.2008 um 16:54 Uhr
Einfach nur Hilfe von euch was ich eventuell noch am Router oder Repeater noch einstellen muß um ein Zugang ins Internet zu kriegen.
Hättest Du mir geholfen wenn ich das Ding bei E-Bay gekauft hätte??
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

Router & Routing
Speedport Router - Cisco AIR-AP1121G-E-K9 (9)

Frage von Phantomymous zum Thema Router & Routing ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...