Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit GPO-Richtlinie/ Servergespeichertes Profil

Frage Microsoft Windows Server

Mitglied: whitebull

whitebull (Level 1) - Jetzt verbinden

21.11.2005, aktualisiert 05.01.2006, 10543 Aufrufe, 2 Kommentare

Neuer Benutzer will nicht die GPO-Richtlinie bzw. das Servergespeichertes Profil übernehmen!!

Hier geht es um Win-Server 2003!
Habe in einer bestehende Domäne einen neue Test-OU erstellt mit neuen User, und neue GPO+neues User Profil.
Der TestUser läuft top, jedoch eine kopie von Testuser oder ein neu erstellter User(bestehender User) nicht.
Trotz gpupdate /force, client neustart und erzwingen der GPO.
Wer kann mir da noch ein Tipp geben ?
Mitglied: MiBa
19.12.2005 um 19:32 Uhr
Wenn Du die GPMC installiert hast, kannst du simmulieren welche Einstellungen für ein User an einem bestimmten Rechner vorhanden sind.
So kommst du dem Fehler näher.

Viel Glück - Michael
Bitte warten ..
Mitglied: whitebull
05.01.2006 um 08:15 Uhr
Danke für den Tipp, hab das problem schon gelöst.
Nach einer kleinen Auszeit habe ich es nochmal neu gemacht, und siehe da, es klappte auf Anhieb. Jetzt könnte man schätzen ob Userfehler oder Systemfehler, da würde man eine unendliche diskusion starten. Ich für meinen Teil sage, "System-Buck".
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Userverwaltung
Servergespeichertes Profil - Pfad ausfindig machen (6)

Frage von staybb zum Thema Windows Userverwaltung ...

Windows Server
Servergespeichertes Profil auf PC einer anderen Domäne laden (7)

Frage von Moros4223 zum Thema Windows Server ...

Windows 10
gelöst Leider nochmal: Probleme mit GPO (glaube ich) (3)

Frage von Dave-Bowman zum Thema Windows 10 ...

Windows Server
gelöst Änderung eines Registryeintrages per GPO (12)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...