Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme, GPO, SP2 und proxy Einstellungen

Frage Netzwerke

Mitglied: chris30x

chris30x (Level 1) - Jetzt verbinden

30.09.2006, aktualisiert 01.10.2006, 4304 Aufrufe, 2 Kommentare

Hallo zusammen,

ich verzweifle gerade! Ich habe hier einen W2K-Server mit allen aktuellen Updates und Hotfixes. Dort habe ich in den GPOs den Proxy-Server konfiguriert. Als Clients habe ich XP-Professional. Lief auch alles super, bis zu dem Zeitpunkt, wo ich SP2 auf den Clients installiert´habe. Von da an wurden die Proxy-Einstellungen nicht mehr übernommen. Deinstalliere ich SP2 gehts wieder!
Ich habe auch schon versucht die Firwall einstellungen auszuhebeln. Aber ohne Erfolg. In welcher Richtung muss ich suchen?
Kennt jemand das Problem? Eine genaue Beschreibung was zutun ist, wäre die Rettung!

Liebe Grüße,
Chris.
Mitglied: DaSam
30.09.2006 um 22:05 Uhr
Hi,

hast Du auf dem W2K Server auch die ADM Files für XP SP2 installiert?

Ich wüsste zwar nicht, dass dort was in Sachen Proxy Server geändert wurde, aber sinnvoll wäre es schon, die neuesten ADM Files zu verwenden.

cu,
Alex
Bitte warten ..
Mitglied: chris30x
01.10.2006 um 01:07 Uhr
Ja..habe ich, aber passende Einstellungen hab ich da nicht gefunden. Und wenn ich etwas anderes dort einstelle (z.B. dass die Proxyeinstellungen nicht verändert werden können) greifft die GPO nicht.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Probleme mit Sophos Proxy UTM9 SG230 (11)

Frage von Leo-le zum Thema Router & Routing ...

Netzwerkmanagement
Proxy Verteilung über GPO rückgängig machen (10)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Squid Revers Proxy Probleme - Exchange (1)

Frage von theoberlin zum Thema Router & Routing ...

Windows Userverwaltung
gelöst Drucker über GPO verteilt, Rechner ziehen sich aber immer die Einstellungen vom Server (9)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...