Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim hinzufügen eines Client am SBS2003

Frage Microsoft Windows Server

Mitglied: 836

836 (Level 1)

11.07.2004, aktualisiert 18.08.2004, 5287 Aufrufe, 1 Kommentar

ConnectComputer ...

Hallo zusammen,

mittlerweile bin ich ratlos.
Ich habe mit Hilfe des Assi auf dem SBS einen Clientcomputer eingerichtet. Zum Abschluss sagt er mir, ich solle auf dem Client im IE-Explorer eingeben: http://servername/connectcomputer. Auf dem Client erscheint dann ein Assi, der mich nach Benutzer und Kennwort fragt. Nach Bestätigung bekomme ich folgende Antwort:
Die Liste der Benutzer und Computer wurde auf Ihrem Server nicht gefunden.Vergewissern Sie sich, dass die SBS Netzwerkadapter richtig konfiguriert sind.
Nun, die Netzwerkkarte funkt.,kann eine Verbindung über Expl. herstellen.Welche Liste? Im Active Directory sind die Benutzer angelegt.

Danke für die Antworten im Vorraus.
Gruß
Bolle
Mitglied: ps
18.08.2004 um 21:02 Uhr
Ich hatte das gleiche Problem. Daraufhin habe ich den PC per DHCP angemeldet und es funktionierte. manchmal reicht auch, wenn in dem ersten DNS - Eintrag der Netzwerkkarte die Server IP als DNS eingetragen ist.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2012R2: Es lassen sich keine neuen Clients hinzufügen (39)

Frage von ole2211 zum Thema Windows Server ...

LAN, WAN, Wireless
Freeradius, einige Win10-Clients machen Probleme (2)

Frage von mrserious73 zum Thema LAN, WAN, Wireless ...

Linux
NUT-Client: Probleme beim Einrichten (1)

Frage von Fenris14 zum Thema Linux ...

Neue Wissensbeiträge
Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (14)

Frage von ph5555 zum Thema Windows 7 ...