Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hinzufügen von Treiberpaketen zum Startabbild im WDS Server 2008R2

Frage Microsoft Windows Server

Mitglied: Gerkemeyer

Gerkemeyer (Level 1) - Jetzt verbinden

03.04.2012 um 08:00 Uhr, 3634 Aufrufe, 8 Kommentare

Hallo liebe Administratoren,

wir haben mehrere Server 2008R2 im Einsatz. Auf allen werden unsere Images per WDS verteilt. Für Notebooks von Fujitsu müssen wir unseren Startabbildern entsprechende Treiber der Netzwerkkarten hinzufügen.

Dies geht bei der Hälft der Server ohne Probleme. Bei der anderen bekomme ich folgende Fehlermeldung:

cca70fde2a0e86941a762d0724a8bc7f - Klicke auf das Bild, um es zu vergrößern

Hat vielleicht jemand einen Tipp für mich woran das liegen könnte?

Gruß,
Gerkemeyer
Mitglied: Icedg
03.04.2012 um 16:03 Uhr
Verwendest du den Fujitsu Treiber oder das Paket von Intel ?
Bitte warten ..
Mitglied: Gerkemeyer
04.04.2012 um 11:58 Uhr
Ich habe sowohl die Treiber von der Fujitsuhomepage als auch die von Intel verwendet.

Bei allen kommt die gezeigte Fehlermeldung.
Bitte warten ..
Mitglied: Icedg
04.04.2012 um 12:00 Uhr
ok, auch bei anderen Treibern z.B. 3com ?
Bitte warten ..
Mitglied: Gerkemeyer
04.04.2012 um 14:10 Uhr
Nein, auch die nicht. Es scheint, als hätte der WDS Probleme und es würde nicht an den Treibern liegen ...
Bitte warten ..
Mitglied: Icedg
04.04.2012 um 15:22 Uhr
ok, ich verstehe.
Bitte prüfe zunächst deine Namensauflösung bzw. deinen DNS Server. der WDS müsste dort Service Einträge erzeugt haben. Wenn diese nicht da sind, kann es sein, das du diesen Effekt bekommst.
Bitte warten ..
Mitglied: Gerkemeyer
04.04.2012 um 16:39 Uhr
Wie würden diese Service-Einträge aussehen? Woran erkenne ich, dass die vom WDS sind?
Bitte warten ..
Mitglied: Icedg
05.04.2012 um 13:45 Uhr
Sorry, ich nehme alles zurück. Ich habe da etwas verwechselt. Für WDS gibt wohl keine speziellen Einträge.

Hier hast du wahrscheinlich schon geschaut http://technet.microsoft.com/en-us/library/cc733066(v=ws.10).aspx

Gruß
Ice
Bitte warten ..
Mitglied: Gerkemeyer
09.04.2012 um 22:34 Uhr
Ja, da ist auch nichts zu finden. Beim letzten Server hat die Neuinstallation der Rolle geholfen. Aber beim jetzigen Server hilft das auch nicht ...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows Server
Anbindung SSO über Typo3 an Windows Server 2008R2 (8)

Frage von Coreknabe zum Thema Windows Server ...

Windows Server
gelöst SQL Server 2008R2 Update über Windows Microsoft Updates wird nicht mehr angeboten (4)

Frage von TimSterntaler zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Windows Server
gelöst SCCM und WDS Server als separate Verteilungspunkte über PXE konfigurieren (1)

Frage von MiMa89 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...