Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hinzufügen von Usern bei SBS2003 (XP SP2 Clients)

Frage Microsoft Windows Server

Mitglied: dr-bruce

dr-bruce (Level 1) - Jetzt verbinden

17.01.2005, aktualisiert 18.01.2005, 5764 Aufrufe, 5 Kommentare

hallo zusammen,

zuerst ein grosses lob für dieses forum - hier findet man wirklich fast alles! leider habe ich aber für mein problem die endgültige lösung aber nicht gefunden:

habe einen SBS2003 server neu aufgesetzt (alle vorhandenen updates eingespielt) und dann versucht die vorhandenen XP SP2 clients (die vorher an einem SBS2000) hingen, mit der neuen domain zu verbinden.

habe den clients local admins verpasst und die netzwerkeinstellung (system -> netzwerkerkennung) an die neue domain angepasst (auch den dns server habe ich testweise fix mit 192.168.0.4 hinterlegt).

konnte mich beim hochfahren auch problemlos am server anmelden nur die auszuführenden anwendungen (o2003, firewall, faxclient, ...) haben nicht gestartet.

bei der eingabe des befehls im IE: \\mainframe\connectcomputer erhielt ich fehlermeldung 1:

dann habe ich es manuell versucht und über den datei explorer die datei \\mainframe\ConnectComputer\start.htm bwz. default.htm aufgerufen -> fehlermeldung 2:

manuell konnte konnte ich testweise alle anwendungen installieren - das kann aber nicht die regel sein - oder?

was mach ich falsch?

freu mich überzahlreiche tipps - bin neu auf diesem gebiet - tipps können also ruhig ausführlich sein ;-,))

vielen dank im voraus!!!!!!!

lg
hans



FEHLERMELDUNG 1:


Die Seite wurde nicht gefunden
Die von Ihnen gesuchte Seite wurde eventuell entfernt, ihr Name wurde geändert, oder die Seite ist vorübergehend nicht verfügbar.
Versuchen Sie Folgendes:

Stellen Sie sicher, dass die in der Adresszeile des Browsers angezeigte Websiteadresse richtig geschrieben und formatiert ist.
Wenn Sie diese Seite über einen Hyperlink erreicht haben, teilen Sie dem Websiteadministrator mit, dass der Hyperlink nicht richtig formatiert ist.
Klicken Sie auf die Schaltfläche Zurück, um einen anderen Hyperlink auszuprobieren.
HTTP Error 404 - File or directory not found. (HTTP-Fehler 404 - Datei oder Verzeichnis wurde nicht gefunden.)
Internetinformationsdienste (Internet Information Services oder IIS)



FEHLERMELDUNG 2:

Beim Konfigurieren der Netzwerkeinstellungen ist ein Fehler aufgetreten. Wenden Sie sich an den Netzwerkadministrator.

Netzwerkverbindung jetzt herstellen
Mitglied: LarsJakubowski
18.01.2005 um 09:07 Uhr
Hallo Hans,

sieht bei Dir schwer nach einem DNS Problem aus.
Die Namen werden wohl nicht aufgelöst. Versuche mal, nicht den rechnernamen, sondern die IP Adresse des Servers zu verwenden.

Wahrscheinlich musst Du, wenn Du einen DSN bei Dir hast, diesen auch noch umbauen. Also auf das passende netzwerk. Sonst bekommst Du keine Namensauflösung hin.

Viele Grüße,

Lars
Bitte warten ..
Mitglied: dr-bruce
18.01.2005 um 10:42 Uhr
ich hab nur diesen einen server im netz - also übernimmt er auch die DNS funktion (192.168.0.4).
was kann ich bei der konfiguration des DNS falsch gemacht haben??

danke für die antwort!!!

lg
hans
Bitte warten ..
Mitglied: LarsJakubowski
18.01.2005 um 10:45 Uhr
Falsch machen kann man ne Menge

Ne, bei DNS im Assistenten Modus hält sich die Geschichte in Grenzen.

Hast Du mal versucht anstatt des Rechnernamens die IP Adresse zu verwenden?

Lars
Bitte warten ..
Mitglied: playthat
18.01.2005 um 16:43 Uhr
Hallo,

Das Problem hatten wir auch und zwar muss man jeden Client mit dem Assistenten einbinden:

http://www.microsoft.com/germany/kleinunternehmen/1_aufgaben/sicherheit ...

Gruß Vitali
Bitte warten ..
Mitglied: dr-bruce
18.01.2005 um 20:28 Uhr
vielen dank!

probier ich mal.
lg
hans
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows Update
WSUS zeigt max. 69 Clients an (1)

Frage von TheGoodOne zum Thema Windows Update ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...