Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hochfahren!

Frage Microsoft

Mitglied: herman

herman (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 18.02.2005, 4226 Aufrufe, 1 Kommentar

Mixer

Hallo,
ich finde keine Lösung, deswegen bitte ich euch um Hilfe.
Folgendes, nach dem ich Windows neu installiert habe, läuft er 1-2 Tage gut,
dann aber jedes mal beim Hochfahren, wenn er schon alles geladen hat in letzte Sekunde kommt ein Fenster in der Mitte, wo man nur den Rahmen mit dem Namen "Mixer" sieht. Wenn ich aber versuche etwas mit der Maus zu machen kommt immer die Uhr (als ob der noch was laden würde) ist also noch nicht bereit. Egal wie lange man wartet, keine Änderung.
Neustart hilft da auch nicht.
Das einzige was hilft ist Systemwiederherstellung, aber nach jedem Start in den Abgesichertem Modus zu gehen und das ganze wiederherstellen macht auf Dauer kein Spass!
Früher habe ich noch Updats durchgefürt, aber ohne Erfolg.

Wenn schon jemand mit sowas zu tun hatte, dann bitte schreiben

gruß

herman
Mitglied: fritzo
18.02.2005 um 02:02 Uhr
Hi,

"Mixer" weist eigentlich auf einen Bestandteil der Soundkarten-Treiber hin (oder evtl. ein Tool aus einem Codecpack). Deaktivier die Karte testweise mal.

Ansonsten schau mal mit dem kleinen Tool "Autoruns" von www.sysinternals.com, was so alles bei Dir gestartet wird: http://www.sysinternals.com/files/autoruns.zip

Wenn Du einen Eintrag "mixer.exe" oder ähnlich damit findest, dann kannst Du ihn rausschmeißen (merk Dir den Pfad oder sicher ihn weg, falls Du das nochmal brauchst) oder deaktivieren.

Grüße,
fritzo
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows 10
Welches OS für Firmengeräte? (10)

Frage von MarkusVH zum Thema Windows 10 ...