Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hochfahren

Frage Entwicklung C und C++

Mitglied: melisa88

melisa88 (Level 1) - Jetzt verbinden

15.08.2008, aktualisiert 26.08.2008, 3438 Aufrufe, 10 Kommentare

Hallo zusammen,
ich habe da eine Problem und komme nicht weiter
Also bei mir ist es so, jedes mal, wenn ich den pc hochfahre wird nachgefragt ob es normal starten soll oder in abgesichertenmodus. Wie kann ich einstellen dass es einfach hochfährt ohne ich bestätigen muss, dass es normal starten soll oder in abgesicherte modus???
Mitglied: brammer
15.08.2008 um 19:37 Uhr
Hallo,

zuerstmal was sucht der Beitrag unter der Rubrik "C und C++" ?
Der gehört wohl eher in den Bereich Hardware Support.
Aber egal.

Kannst du mal erzählen was für ein Betriebssystem und was für Hardware du hast, und vor allen seit wann das Problem existiert?

brammer
Bitte warten ..
Mitglied: Buschn
15.08.2008 um 19:46 Uhr
Gab es denn irgendwann mal Probleme beim Boot?
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 20:08 Uhr
Es geht doch hier nicht um Boote...

Wahrscheinlich steht eine Kaffeetasse auf der F8-Taste.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: brammer
15.08.2008 um 20:48 Uhr
Hallo,

entweder hat Arch Stanton sehr kleine Kaffeetassen oder eine sehr große Tastatur!

Aber es wäre nett wenn die Beitragserstellerin sich mal wieder meldet ...

brammer
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 20:59 Uhr
Mit dem Henkel, meine ich.
Es gab des Öfteren Situationen, daß der Rechner nicht mehr reagierte, u. a. war die Ecke eines Leitzordners auf einer F-Taste, ohne Scherz.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: melisa88
15.08.2008 um 21:34 Uhr
sorry habe da ein fähler gemacht
also ich habe Microsoft Vista Basic
Bitte warten ..
Mitglied: melisa88
15.08.2008 um 21:38 Uhr
Entschuldigung aber ich war offline um mich zu melden also zurück zu Thema:wie ich gesagt habe mit booten habe ich versucht, glaube ich zumindestens aber habe ich nicht geschaft und mit Kaffetasse auf F8 ist auch nicht sogar unmöglich.
Aber ich glaube man muss es in BIOS einstellen aber wo und wie, da habe ich echt keine Ahnung...
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 23:11 Uhr
eher nach dem Hochfahren mal auf Start, dann Ausführen und Eingabe von msconfig gucken, ob da normaler Systemstart steht.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: melisa88
18.08.2008 um 18:45 Uhr
ja dort steht normaler Systemstart und jetzt?

Habe immer noch kein Antwort bekommen
Bitte warten ..
Mitglied: melisa88
26.08.2008 um 21:03 Uhr
Also ich glaub werde keine Antwort auf meine Frage bekommen
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren
Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Windows Netzwerk
Netzlaufwerke stehen nach dem Hochfahren zunächst nicht zur Verfügung
Frage von coltseaversWindows Netzwerk7 Kommentare

Hallo zusammen, in einem Windows-Domänen-Netzwerk (Windows Server 2012 R2 - Server, Windows 7 Clients), haben alle Clients das Problem, ...

Server-Hardware
Automatisches hochfahren mit IBM x3650 (7979)
gelöst Frage von racer1601Server-Hardware10 Kommentare

Hallo ich habe zu übungszwecken einen Blade von IBM ( x3650 mit zwei Quadcore 2,66 Ghz) im Keller stehen. ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke
gelöst Frage von NebuchadWindows Netzwerk4 Kommentare

Hallo, hier im Netzwerk, Win Srv 2012 R2 mit ca. 30 Clients gibt es einen Win 10 Client der ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 20 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 22 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.