Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Hochfahren

Frage Entwicklung C und C++

Mitglied: melisa88

melisa88 (Level 1) - Jetzt verbinden

15.08.2008, aktualisiert 26.08.2008, 3396 Aufrufe, 10 Kommentare

Hallo zusammen,
ich habe da eine Problem und komme nicht weiter
Also bei mir ist es so, jedes mal, wenn ich den pc hochfahre wird nachgefragt ob es normal starten soll oder in abgesichertenmodus. Wie kann ich einstellen dass es einfach hochfährt ohne ich bestätigen muss, dass es normal starten soll oder in abgesicherte modus???
Mitglied: brammer
15.08.2008 um 19:37 Uhr
Hallo,

zuerstmal was sucht der Beitrag unter der Rubrik "C und C++" ?
Der gehört wohl eher in den Bereich Hardware Support.
Aber egal.

Kannst du mal erzählen was für ein Betriebssystem und was für Hardware du hast, und vor allen seit wann das Problem existiert?

brammer
Bitte warten ..
Mitglied: Buschn
15.08.2008 um 19:46 Uhr
Gab es denn irgendwann mal Probleme beim Boot?
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 20:08 Uhr
Es geht doch hier nicht um Boote...

Wahrscheinlich steht eine Kaffeetasse auf der F8-Taste.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: brammer
15.08.2008 um 20:48 Uhr
Hallo,

entweder hat Arch Stanton sehr kleine Kaffeetassen oder eine sehr große Tastatur!

Aber es wäre nett wenn die Beitragserstellerin sich mal wieder meldet ...

brammer
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 20:59 Uhr
Mit dem Henkel, meine ich.
Es gab des Öfteren Situationen, daß der Rechner nicht mehr reagierte, u. a. war die Ecke eines Leitzordners auf einer F-Taste, ohne Scherz.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: melisa88
15.08.2008 um 21:34 Uhr
sorry habe da ein fähler gemacht
also ich habe Microsoft Vista Basic
Bitte warten ..
Mitglied: melisa88
15.08.2008 um 21:38 Uhr
Entschuldigung aber ich war offline um mich zu melden also zurück zu Thema:wie ich gesagt habe mit booten habe ich versucht, glaube ich zumindestens aber habe ich nicht geschaft und mit Kaffetasse auf F8 ist auch nicht sogar unmöglich.
Aber ich glaube man muss es in BIOS einstellen aber wo und wie, da habe ich echt keine Ahnung...
Bitte warten ..
Mitglied: Arch-Stanton
15.08.2008 um 23:11 Uhr
eher nach dem Hochfahren mal auf Start, dann Ausführen und Eingabe von msconfig gucken, ob da normaler Systemstart steht.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: melisa88
18.08.2008 um 18:45 Uhr
ja dort steht normaler Systemstart und jetzt?

Habe immer noch kein Antwort bekommen
Bitte warten ..
Mitglied: melisa88
26.08.2008 um 21:03 Uhr
Also ich glaub werde keine Antwort auf meine Frage bekommen
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...