Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Hochfahren von Windows Vista Ultimate (64-Bit)

Frage Microsoft Windows Vista

Mitglied: 61477

61477 (Level 1)

16.02.2008, aktualisiert 07.03.2008, 8502 Aufrufe, 1 Kommentar

Moin Moin,
ich habe mir vor kurzem einen neuen Pc zusammen gestellt mit folgenden Komponenten:

mainboard: Asus P5K
Prozessor: Intel Quad Core Q6600
GraKa: Geforce GT8800 1024MB Ram
Ram: 4 Gb ( 4*1 Gb von Corsair)
Festplatte : Samsung Spinpoint (500Gb)

Immer wenn ich nun den Pc anschalte, stürzt er mir beim ersten hochfahren beim booten ab und fährt dann automatisch wieder hoch dies passiert so ein bis zwei mal bis ich problemlos dann vista starten kann.

Danach gibt Windows mir diese Fehlermeldung aus, mit der ich leider nichts anfangen kann:



Laden Sie den Treiber für ASUS A2000G (K991162A1) herunter, und installieren Sie ihn.

Dieser Fehler wurde durch ASUS A2000G (K991162A1) verursacht. ASUS A2000G (K991162A1) wurde von ASUS hergestellt.


Das Asus A2000G ist ein Laptop netzteil oder ähnliches, da ich aber einen Desktop PC habe verstehe ich nicht was dieses Gerät mit meinem Pc zu tun haben könnte.
Desweiteren habe ich alle Treiber auf dem neuesten Stand.

Weiß jemand woran das liegen könnte?
Über Hilfen wäre ich sehr dankbar!

MfG
Sascha
Mitglied: Ross187
07.03.2008 um 15:20 Uhr
Geh mal ins BIOS und gib den RAMs mehr Spannung. Die sollten etwas uber 2,0V haben. Das sollte eigentlich helfen
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 64 bit mit dauernder Systemreparatur (8)

Frage von Fitzel69 zum Thema Windows 7 ...

Webbrowser
Mozilla beginnt Wechsel auf 64-Bit-Firefox (4)

Link von sabines zum Thema Webbrowser ...

Microsoft Office
32 Bit CAD Programm und Excel 64 Bit geht nicht (6)

Frage von GrueneSosseMitSpeck zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (17)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...