Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Horde bei Plesk 8.1

Frage Linux Linux Tools

Mitglied: mecie21313

mecie21313 (Level 1) - Jetzt verbinden

06.04.2007 um 09:29 Uhr, 6465 Aufrufe

SMTP Versand über Horde bzw. per Ouutlok schlägt fehl

Ich habe seit ca. 3 Monaten einen Server von TOI mit Plesk 8.1. Nun wollte ich Emails mit dem beigefügtem Tool HORDE versenden.

Weder aus dem Horde selbst noch mit Outlook funktioniert das. Bei Horde kommt ne Meldung mit " DB Error: no such table ", bei Outlook kommt ne Meldung:

" Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff:
Gesendet am: 06.04.2007 09:34

Folgende Empfänger konnten nicht erreicht werden:

'pieper-it@t-online.de' am 06.04.2007 09:34
553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)
"

Kann mir einer Helfen, was da Fehl läuft ??? Ansonsten bin ich mit dem TOI-Server sehr zufrieden...
Ähnliche Inhalte
Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Windows Server
Netzwerkdrucker Probleme mit Windows Server 2012 R2 in RDP-Farm (6)

Frage von TiTux zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Microsoft Office
Probleme mit Bilddarstellung im Publisher 2016 (8)

Frage von takvorian zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte