Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit IE 6.0

Frage Microsoft Windows Tools

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

05.09.2004, aktualisiert 13.09.2004, 4595 Aufrufe, 2 Kommentare

Hi Admins dieser Welt

Habe ein Problem mit meinem ie wenn ich zum beispiel eine seite aufmachen will die nur eine dom. weiterleitung ist dann steht unten nur fertig aber es kommt nichts z.B. habe eine hp die unter www.8ung.at/berden liegt und die adresse lautet www.berden.de.vu .Gebe ich jetzt www.8ung.at/berden ein erscheint die site auch , gebe ich aber www.berden.de.vu ein kommt gar nichts. habe es schon mit hijackthis versucht hift aber nichts virus auch keiner.weis leider nicht mehr weiter bitte um hifle thx
Mitglied: SilentBandit
13.09.2004 um 07:42 Uhr
So wie du das beschreibst, überprüfe doch mal die URL an gabe bei Nic.de.vu könnte sein so wie du es beschreibst das dort etwas nicht stimmt.
Bitte warten ..
Mitglied: it-administrator
13.09.2004 um 21:17 Uhr
hi

nein das is nicht das problem denn es geht nicht nur mit den du.vu dom. nicht es geht zb auch nicht mit den kickme.to oder at.tf usw es muss irgendwo beim explorer liegen
Bitte warten ..
Ähnliche Inhalte
Vmware
ESX 6.0 - hdd lässt sich nicht vergrößern (5)

Frage von Xaero1982 zum Thema Vmware ...

Verschlüsselung & Zertifikate
gelöst IE Zertifikatsfrage (8)

Frage von franksig zum Thema Verschlüsselung & Zertifikate ...

Vmware
gelöst USB 3.0 an ESX 6.0 anbinden ? (7)

Frage von Schauer zum Thema Vmware ...

Vmware
gelöst Backup Fehler mit VMWare ESXi 6.0 (13)

Frage von windowsxp zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...